<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Жерех. «Силикон» на быстрине - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="Мой опыт ловли жереха на силиконовые приманки имеет продолжительную предысторию. Как-то ну очень давно я рыбачил на Оке с «Отводным поводком»">
<meta name="keywords" content="рыбалка на жереха">
<meta property="og:title" content="Жерех. «Силикон» на быстрине - Спортивное рыболовство">
<meta property="og:description" content="Мой опыт ловли жереха на силиконовые приманки имеет продолжительную предысторию. Как-то ну очень давно я рыбачил на Оке с «Отводным поводком»">
<meta property="og:url" content="https://sfish.ru/page/zhereh-silikon-na-bystrine">

<meta property="og:image" content="https://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="https://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="https://sfish.ru/uploads/_pages/1945/14-0.jpg"><link rel="canonical" href="https://sfish.ru/page/zhereh-silikon-na-bystrine"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="https://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="https://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="https://sfish.ru/page/zhereh-silikon-na-bystrine/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="https://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="https://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="https://sfish.ru/"><img src="https://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="https://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>        
        
	</div>

	<div class="nav">
    	<a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="https://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/page/sportivnoe-rybolovstvo-7-ijul-2019">Спортивное рыболовство №7 июль 2019</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="https://sfish.ru/category/metody_lovli">Методы ловли</a><i>&#8250;</i><a href="https://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>


	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Жерех. «Силикон» на быстрине</h1><p class="h-article-author">Владислав Сальников | <time datetime="2019-07-16T10:22:38+0300" class="i-calendar">16 июля 2019 г.</time></p></header>

<p>Мой опыт ловли жереха на силиконовые приманки имеет продолжительную предысторию. Как-то ну очень давно я рыбачил на Оке с «Отводным поводком». После очередного заброса, едва груз коснулся поверхности, я ощутил мощный удар, после чего вымотал оснастку, но без твистера. Какой-то хищник атаковал его в верхнем слое воды. Коллективным разумом с друзьями решили – жерех. </p>
<a id="cut"></a>

<img src="https://sfish.ru/uploads/_pages/1945/14-0.jpg" alt="" class="center">
<p>В следующий раз я захватил на Оку бомбарду, оснастил поводок точно таким же, но только подгруженным легкой джиг-головкой твистером. И отправился на то же место, честно говоря, без особой веры в успех. Но жерех клюнул!</p>
<p>Развить бы тему, но то было время увлечений воблерами и стримерами, а потому они быстро пришли на смену «силикону» на бомбарде. Вещь, кстати, эффективная, но и эта тема окончательного развития не получила, т.к. ультралайт перечеркнул всё желание гоняться за жерехом с бомбардой. Ведь намного интереснее выгуливать по поверхности уокер или чувствовать дрожь несущегося в потоке «риджика».</p>
<p>И вот уже не так давно, года три назад, мой коллега Даниил Иванькин посвятил меня в свои тайны жереховой ловли, на полном серьезе утверждая, что силиконовые приманки в ловле этой рыбы ничуть не уступают «классике». На ус я намотал, но как-то слабенько. И без того жереховых воблеров да блесен столько, что их частями на воду из багажника выносишь, иначе забродная сумка по швам пойдет, а тут еще «силикона» не хватало, а это как-никак килограмм свинца в придачу. Ну уж нет!</p>

<img src="https://sfish.ru/uploads/_pages/1945/14-1.jpg" alt="Джиг-головка проходит любые каменистые завалы" title="Джиг-головка проходит любые каменистые завалы" class="center">
<p>Но час «икс» всё-таки настал. Собираясь по весне в места, где на спиннинг ловить разрешено, я обнаружил, что хоть те края и южнее, но погода там отнюдь не южная. Синоптики мрачно пророчили по ночам заморозки, закрадывалось подозрение, что на перекатах будет грустно и пусто. Но не откладывать же поездку? Достал окуневую коробку, взял из неё горсточку приманок – не будет рыбы на перекатах, так из приямка голавлика или окунька достану.</p>
<p>И рыбы не было – нигде. Воблеры, блесны – всё впустую. День солнечный, а ветер ледяной, одна надежда – микроджиг по приямкам. Но два ударчика в одной ямке - и всё. Возвращаюсь на перекат к другу-нахлыстовику. «Мушки» молчат. От нечего делать кидаю имитацию рачка в бурный поток, легкий «твич» (как стрипы в нахлысте). Авось елец какой-нибудь куснёт «рачка». И тут вдруг мощный удар - и визг фрикциона. Жерех на полторашку! Холодно, мелко, вода бурлит – не место и не время. Залетный какой-то, проголодался, видимо, очень. Но тут снова поклевка, и опять жерех. Пора доставать жереховый арсенал.</p>

<img src="https://sfish.ru/uploads/_pages/1945/14-2.jpg" alt="Этого достаточно, чтобы понять предпочтения хищника" title="Этого достаточно, чтобы понять предпочтения хищника" class="center">
<p>Пилкерочки и воблерки красиво блестят на солнце. Уделяю каждой приманке минут по десять. Эти воблеры ловили везде и всегда, эти пилкеры побывали в жереховой пасти не раз, но… Снова ставлю силиконовую приманку, вместо «рачка» - виброхвост. Третий жерех, четвертый, пятый… Что за мистика? В ту же точку кидаю проверенные годами приманки – никакой взаимности с рыбой. Ставлю какую-нибудь «кракозябру», несколько забросов - и удар. И куда теперь девать все эти дорогостоящие игрушки? Какой-то шок случился. Моральный… Копеечные приманки «сделали» брендовых красотуль на раз. Так всегда будет?</p>
<p>Как выяснилось впоследствии – не всегда, однако без силиконовых приманок я больше за жерехом не выезжаю.</p>

<h2>Теория визуального восприятия</h2>
<p>Точно подмечено: рыба нам ничего рассказать не может, а ихтиологи тонут. Воблер – вещица красивая, все детали прорисованы, глазки выразительные, плавнички… Только часто ведет он себя в воде не очень естественно. Ни одна кормящаяся на перекате рыба так не вибрирует, и её точно не носит из стороны в сторону. Весенний жерех, пассивный в холодную пору, просто избегает всё блестящее и скачущее, а хватает то, что кажется ему более легкой добычей и вызывает меньше подозрений. Если кто наблюдал кормящихся на перекате ершей или пескарей, согласитесь – они гораздо больше похожи на виброхвост, чем на воблер, разве нет?</p>

<img src="https://sfish.ru/uploads/_pages/1945/14-3.jpg" alt="Одинарник мало травмирует рыбу - её можно смело отпускать" title="Одинарник мало травмирует рыбу - её можно смело отпускать" class="center">
<p>Когда я подкинул эту идею коллегам-рыболовам, которые, как и полагается, в большинстве своем снобы, то услышал примерно следующее: «Да это же очевидно: вода холодная, рыба у дна, джиг идет глубже, вот и клевало на силиконовые приманки лучше». Но тут я заявил свое категорическое «фи». У меня более чем 30-летний опыт спиннинговой рыбалки, и уж на заглубление я обратил внимание в первую очередь: мои «силиконки» шли выше воблеров – лопатки нет, груз 2 – 3,5 грамма, поток их выносил к самой поверхности, так что они были на горизонте воблера типа SSR… И при чём здесь весна? Проверил – ни при чём.</p>
<p>На тех же местах в июне клевало, в том числе на воблеры и блесны, но и «весенние» приманки работали. Воблеры, может быть, чуть лучше, но я думаю, потому что дожди прошли, вода помутнела и их просто лучше видно. А вот ближе к заморозкам, когда вода станет как слеза, я уверен – виброхвосты и «кракозябры» снова оставят гламурные блестяшки не у дел. Подумайте сами: тридцать проводок проверенного в боях именитого воблера не приносят ни одного тычка, а пять проводок виброхвоста - двух жерехов. </p>

<img src="https://sfish.ru/uploads/_pages/1945/14-4.jpg" alt="Для жереха - те же приманки, что и для окуня" title="Для жереха - те же приманки, что и для окуня" class="center">
<p>Не взял бы с собой горстку силиконовых приманок – не поймал бы ничего, в этом у меня нет никаких сомнений. Возьмите мой опыт на заметку – не пожалеете.</p>

<h2>О плюсах без минусов</h2>
<p>«Силикон» на джиг-головке проходит в тех местах, куда другим жереховым приманкам дорога заказана. Крючок один и направлен вверх, а, значит, никакой муторной возни вроде снятия водорослей с тройников. Ведешь приманку над ковром травы и, если надо, роняешь её в «окошко». Завалы из камней тоже не помеха. При желании можно и в коряги запустить, а если в конце концов зацепится – не надо лезть спасать, ведь цена копеечная.</p>

<img src="https://sfish.ru/uploads/_pages/1945/14-5.jpg" alt="Секретная приманка - укороченный виброхвост" title="Секретная приманка - укороченный виброхвост" class="center">
<p>Учитывая последний фактор, поле для экспериментов открывается бескрайнее. «Резины» на рынке пруд пруди – любого цвета и конфигурации. Кто её знает, эту рыбу, может, и что неординарное сработает.</p>
<p>Еще один плюс касается тех, кто ловит по принципу «поймал-отпустил». Большую часть жерехов я освободил от крючка без помощи корнцанга: взялся за свинцовый шарик - и аккуратно вынул крючок. Рыбы даже не успели понять, что с ними произошло.</p>
<p>Кто-то скажет: эффект не тот, воблер на течении «играет в руку», а «силикон» висит как эта самая… Хочется эффекта проводки крэнка? Возьмите виброхвост с большой «пяткой» и дребезжать он будет не хуже «чаббика».</p>
<p>И вот что еще важно: летит такая приманка далеко и точно, даже в ветер. Да и груз можно увеличить при необходимости, сделав уловистую приманку более тяжелой (ну или более легкой), что проделать с воблером невозможно в принципе.</p>

<h2>О проводках</h2>
<p>Если приманка имеет активную собственную «игру» (виброхвост, «креатура» с загнутыми как у твистера лапками), можно ловить на снос без анимации, но лучше всё-таки хоть как-то оживить приманку – пара мягких «твичей» через каждые пять секунд проводки точно не повредят. А вот со слагами и всякими там «нимфами» пассивная проводка точно не пройдет, шевелить их нужно практически постоянно. Несет бедное «насекомое» потоком, а оно шевелится, борется за жизнь, а значит – объект для рыбы живой и вкусный.</p>

<img src="https://sfish.ru/uploads/_pages/1945/14-6.jpg" alt="Здесь потеряна уйма приманок, но при ловле на «силикон» - ни одной!" title="Здесь потеряна уйма приманок, но при ловле на «силикон» - ни одной!" class="center">
<p>Также у меня неплохо сработала очень медленная проводка против течения вдоль каменистого свала. Здесь главное - встать правильно, чтобы приманка шла вдоль ступеньки – жерех очень любит выскакивать с глубины на мель.</p>

<h2>Заключительный аккорд</h2>
<p>Тему ловли жереха на силиконовые приманки можно легко вывести из рамок ультралайта, ведь не просто так в начале статьи я упомянул о своих экспериментальных рыбалках на Оке. Мы часто мыслим стереотипами, копируя идеи друг друга. Сказали – с дальних дистанций жереха можно достать только пилкерами, и мы тащим куда-нибудь на Волгу мешок Кастмастеров, кидаем их всей толпой, и кто-то действительно ловит… А если подумать: джиг летит не хуже, сделай сверхбыструю проводку - и виброхвост пройдет на том же горизонте, что и Кастмастер, и, может, даже клевать на него будет на порядок лучше. Но никто не пробует ловить на виброхвост, сказали же – Кастмастер! </p>
<p>Холода не за горами, и вполне возможно, что вальяжно плывущий по течению силиконовый «рак» в глазах жереха будет выглядеть намного привлекательнее самого красивого воблера, мечущегося в панике по всему перекату. Так что захватите с собой, как и я в первый раз, горстку силиконовых приманок - так, на всякий случай, вдруг пригодятся…</p>

<img src="https://sfish.ru/uploads/_pages/1945/14-7.jpg" alt="Без поводка из флуорокарбона не обойтись" title="Без поводка из флуорокарбона не обойтись" class="center">
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="https://sfish.ru/page/zhereh-silikon-na-bystrine" title="Жерех. «Силикон» на быстрине">Жерех. «Силикон» на быстрине</a></h4><h4><a href="https://sfish.ru/page/trolling-na-juzhnoj-ladoge-rukovodstvo-dlja-novichkov" title="Троллинг на Южной Ладоге. Руководство для новичков">Троллинг на Южной Ладоге. Руководство для новичков</a></h4><h4><a href="https://sfish.ru/page/happy-angler-novyj-limit-beznalogovyh-pokupok" title="Happy Angler. Новый лимит безналоговых покупок">Happy Angler. Новый лимит безналоговых покупок</a></h4><h4><a href="https://sfish.ru/page/kak-vymanit-golca-iz-glubin" title="Как выманить гольца из глубин">Как выманить гольца из глубин</a></h4><h4><a href="https://sfish.ru/page/beloglazka" title="Белоглазка">Белоглазка</a></h4><h4><a href="https://sfish.ru/page/shtrafnye-batalony" title="Штрафные батальоны">Штрафные батальоны</a></h4><h4><a href="https://sfish.ru/page/kvok-dalekoe-blizko" title="Квок. Далекое - близко">Квок. Далекое - близко</a></h4><h4><a href="https://sfish.ru/page/pojmat-hishhnika-na-poplavochnuju-udochku" title="Поймать хищника на поплавочную удочку ">Поймать хищника на поплавочную удочку </a></h4><h4><a href="https://sfish.ru/page/starica-na-zalivnom-lugu-v-poiske-reshenij" title="Старица на заливном лугу. В поиске решений">Старица на заливном лугу. В поиске решений</a></h4><h4><a href="https://sfish.ru/page/v-polku-trollingovyh-primanok-pribylo" title="В полку троллинговых приманок прибыло">В полку троллинговых приманок прибыло</a></h4><h4><a href="https://sfish.ru/page/za-katalonskoj-pjatnistoj-zametki-redko-praktikujushhego-forelista" title="За каталонской «пятнистой». Заметки редко практикующего форелиста">За каталонской «пятнистой». Заметки редко практикующего форелиста</a></h4><h4><a href="https://sfish.ru/page/volframovyj-dzhig-sfery-primenenija" title="Вольфрамовый джиг. Сферы применения">Вольфрамовый джиг. Сферы применения</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">1329</span><span class="s-info">Подписчика</span></a><a href="https://www.facebook.com/sfishru/" title="Страница Спортивное Рыболовство на Facebook" class="soc-item small-item s-fb" target="_blank"><img src="/uploads/img/n-icon-soc-fb.jpg" alt="FaceBook"/><span class="s-title">410</span><span class="s-info">Подписчиков</span></a><a href="https://www.instagram.com/sfish.ru/" title="Страница Спортивное Рыболовство в Intagram" class="soc-item small-item s-instagtamm" target="_blank"><img src="/uploads/img/n-icon-soc-inst.jpg" alt="Instagramm"/><span class="s-title">18.2K</span><span class="s-info">Подписчиков</span></a><a href="https://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">292</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="http://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/1945/modul-profish.jpg" alt=""/></a></div><div class="sidebar-block"><a href="http://www.hunting-expo.ru" title="Охота и рыболовство на Руси" target="_blank"><img src="/uploads/_pages/1932/modul-vustavka.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://www.mormyshka.ru" title="Nord Waters" target="_blank"><img src="/uploads/_pages/1932/modul-mormushkaru.jpg" alt="Nord Waters"/></a>
</div><div class="sidebar-block">
<a href="https://tvoyulov.ru" title="Твой улов" target="_blank"><img src="/uploads/_pages/1932/modul-tvoyulov.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/1932/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://luckyjohn.info" title="luckyjohn" target="_blank"><img src="/uploads/_pages/1932/modul-luckyjhon.jpg" alt=""/></a></div>		</div>
       </div>
        
        
        
		
        
        <div class="clearfix"></div>
	
	</div>

	

	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="https://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="https://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="https://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'https://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>