<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>«Безмотылка» на Ладоге. Итоги сезона 2018/19 - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="При подготовке к новому сезону твердой воды просматриваю свои записи, фото и видео с рыбалок. Многие вещи, если их не зафиксировать на бумаге или в памяти электронного устройства, из обычной памяти уходят неожиданно быстро">
<meta name="keywords" content="приманки на зимней ладоге">
<meta property="og:title" content="«Безмотылка» на Ладоге. Итоги сезона 2018/19 - Спортивное рыболовство">
<meta property="og:description" content="При подготовке к новому сезону твердой воды просматриваю свои записи, фото и видео с рыбалок. Многие вещи, если их не зафиксировать на бумаге или в памяти электронного устройства, из обычной памяти уходят неожиданно быстро">
<meta property="og:url" content="https://sfish.ru/page/bezmotylka-na-ladoge-itogi-sezona-201819">

<meta property="og:image" content="https://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="https://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="https://sfish.ru/uploads/_pages/1997/12-0.jpg"><link rel="canonical" href="https://sfish.ru/page/bezmotylka-na-ladoge-itogi-sezona-201819"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="https://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="https://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="https://sfish.ru/page/bezmotylka-na-ladoge-itogi-sezona-201819/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="https://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="https://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="https://sfish.ru/"><img src="https://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="https://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>        
        
	</div>

	<div class="nav">
    	<a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="https://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/page/sportivnoe-rybolovstvo-10-oktjabr-2019-1">Спортивное рыболовство №11 ноябрь 2019</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="https://sfish.ru/category/rybalka_severo_zapad">Рыбалка. Северо-Запад</a><i>&#8250;</i><a href="https://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>


	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">«Безмотылка» на Ладоге. Итоги сезона 2018/19</h1><p class="h-article-author">Владимир Соколов | <time datetime="2019-11-18T09:11:32+0300" class="i-calendar">18 ноября 2019 г.</time></p></header>

<p>При подготовке к новому сезону твердой воды просматриваю свои записи, фото и видео с рыбалок. Многие вещи, если их не зафиксировать на бумаге или в памяти электронного устройства, из обычной памяти уходят неожиданно быстро. По крайней мере, забываются нюансы и тонкости, на которые обратил внимание на льду. А часто именно эти детали являются той базой, на которой формируются новые решения о создании или модернизации приманок и снастей, изменений в технике ловли и тактических подходах к рыбалке. Думаю, сейчас, когда до начала сезона еще есть достаточно времени, можно об этом поговорить. </p>
<a id="cut"></a>

<img src="https://sfish.ru/uploads/_pages/1997/12-0.jpg" alt="" class="center">
<p>Понятно, что далеко не всё, что я отразил в своих записях, другим удастся без оглядки скопировать и применить на «своих» акваториях. Но, тем не менее, идеи и полученные результаты, которые стали возможны из-за изменения подходов к безнасадочной ловле, думаю, после творческого осмысления удастся переложить и на свои условия рыбалки, и на свой стиль, и на свои возможности.</p>

<h2>Места и условия ловли</h2>
<p>Для меня - это Ладога, а точнее - её южное побережье <strong>(фото 1)</strong>, начинающееся от поселка Назия и, по мере становления льда, далее на восток - Шальдиха, Кобона, Черное, Лигово, Сумское и Дубно. И, наконец, Креницы, которые территориально расположены уже на побережье Волховской губы. </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-1.jpg" alt="Фото 1" title="Фото 1" class="center">
<p>Ледовая обстановка в прошедшем году была такова, что уже через пару-тройку недель вся акватория в границах бухты Петрокрепость оказалась подо льдом. Но до этого, не рискуя выходить на молодой лед, я три рыбалки провел в тростниковых зарослях. И там применял специфические приманки, которые были созданы на основе опыта трех прошедших сезонов. </p>
<p>Несколько морозных дней - и народ довольно быстро начал передвигаться по всей закрытой части бухты Петрокрепость. Вначале пешком и на «финках», а потом и на мототехнике. Я тоже посверлил лед в тех местах. Основные участки лова там располагались в диапазоне глубин от 1,5 до 3,5 м. </p>
<p>При помощи камеры подводного наблюдения <strong>Calypso</strong>, занимаясь поиском рыбы, подробно рассмотрел и дно этих участков. И оказалось, что в большинстве случаев окунь ловился на совершенно однотипном дне - там, где оно было буквально выстелено камнями среднего размера <strong>(фото 2)</strong> - на лудах, как говорят на нашем Севере. </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-2.jpg" alt="Фото 2" title="Фото 2" class="center">
<p>Когда поступила информация о том, что встал нормальный лед вдоль западного берега Волховской губы, я зачастил с поездками в Новую Ладогу, точнее - в деревню Креницы. А потом, уже на «мотособаке», вдоль границы тростника обследовал район 2-метровой изобаты вплоть до острова Птинов <strong>(фото 3)</strong>. И что характерно, там на дне преобладал практически такой же рельеф – каменные россыпи. </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-3.jpg" alt="Фото 3" title="Фото 3" class="center">
<p>Дальше глубин в 2 - 2,5 м в море уходить поначалу не пробовал, потому что после нового года огромное ледяное поле было оторвано, а вновь образовавшийся лед буквально тут же завалило снегом. Так что граница толстого льда и новой корки отсутствовала, и какую засаду подготовила рыбакам природа - было неясно. Поэтому поиски окуня оказались сосредоточенными на относительно небольшой глубине и небольшом удалении от стен тростника. </p>
<p>Чуть позднее встал Новоладожский канал - и появилась возможность добраться до Лигово и Сумского. И в этой акватории на глубинах до 3,5 м я обнаружил практически идентичный донный рельеф. На всех этих участках использовался свой набор безнасадочных приманок. И лишь в феврале я несколько раз выбирался в окрестности Зеленцов. Там были глубины за 6 м, на которых потребовался другой набор приманок. </p>

<h2>О приманках</h2>
<p>К каждому сезону я делаю новую подборку приманок, зачастую переделывая те, что готовил к сезону предыдущему. Но уже учитывая опыт прошлого и предполагаемых условий ловли в году грядущем. Поэтому условный топ-лист составлять не буду, потому как в начале сезона условия лова одни, и приманки подбираются исключительно под них. А потом условия ловли меняются - и удочки переоснащаются.</p>

<img src="https://sfish.ru/uploads/_pages/1997/12-4.jpg" alt="Фото 4" title="Фото 4" class="center">
<p>В том сезоне при ловле в тростнике <strong>(фото 4)</strong> я впервые опробовал легкую вольфрамовую «креветку» на базе китайского вольфрамового грузика, оснащенную акриловыми бисеринами разного цвета. Поскольку ловля происходила практически у берега, и ожидать сильного ветра не приходилось, приманки под эту ловлю готовил самые легкие – от 0,4 до 0,6 г. Причем ими оснащал удочки с традиционным лавсановым кивком. Изюминкой этих приманок была схема подвеса акрилового бисера на лесочной серьге <strong>(фото 5)</strong>. </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-5.jpg" alt="Фото 5" title="Фото 5" class="center">
<p>Что получилось в итоге? Серьга, выполненная из лески 0,4 мм, позволила бисеру свободно плавать, т.к. он легче воды, и приманка приобрела интересное свойство. Бисер плавал, находясь выше точки подвеса, а при легкой потяжке удочкой вверх акрил опускался вниз, как бы отставая от приманки. Благодаря этому получилась приманка с очень подвижным элементом и легкой «игрой», для анимации которой достаточно было её лишь чуть-чуть пошевелить. </p>
<p>Понятно, что она была не шумной, но кислотный желтый (или зеленый, или оранжевый) цвет бисера в предрассветные и предзакатные часы, а также при низкой тяжелой облачности были у окуня в явном приоритете. И лишь днём, если солнце пробивалось на короткое время из-за свинцовых туч, окунь чуть активнее кушал другие приманки. На этот случай, памятуя о двух предшествующих сезонах, я сразу же опускал в воду удочку, оснащенную мормышкой с «жабьим глазом» <strong>(фото 6)</strong>. </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-6.jpg" alt="Фото 6" title="Фото 6" class="center">
<p>Большой «камень» вкупе с относительно легким телом и небольшим крючком №12 делали подвес приманки на леске почти вертикальным. Что, в свою очередь, минимизировало количество зацепов за тростник. Да, и с большим «камнем» мормышка стала давать чуть больше холостых поклевок, но окунь после них далеко не уходил - и в итоге оказывался в улове. И сравнивая итоговые результаты с теми коллегами, кто не пользовался подобными системами защиты, могу сказать, что решение себя полностью оправдало. В целом же сочетание этих приманок во время ловли в тростниках оказалось самым эффективным.</p>
<p>Когда же появилась возможность отойти от тростника подальше и оказаться на глубинах до трех метров, то приоритеты у окуня обнаружились существенно другие. Флуоресцентный акрил его практически полностью перестал интересовать, а лидирующие позиции захватили заметно более тяжелые мормышки, оснащенные керамическим бисером. Желтый цвет, но не кислотный <strong>(фото 7)</strong>, плюс «арбуз» <strong>(фото 8)</strong> и «белый арбуз» <strong>(фото 9)</strong>. Это всё непрозрачная керамика. А чуть позднее в топ вошли довольно большие прозрачные зеленые бисерины различных оттенков и снова «жабий глаз» на большем по размеру крючке. </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-7.jpg" alt="Фото 7" title="Фото 7" class="center">

<img src="https://sfish.ru/uploads/_pages/1997/12-8.jpg" alt="Фото 8" title="Фото 8" class="center">

<img src="https://sfish.ru/uploads/_pages/1997/12-9.jpg" alt="Фото 9" title="Фото 9" class="center">
<p>На этом этапе рыбалок, несмотря на небольшое увеличение глубины, я решился попробовать ловить на тяжелые, по всем канонам, приманки. В первый раз я их применил в связи с тем, что начало крепко задувать - чтобы снизить влияние ветра на леску при высоком подъеме удочки. А потом решил, что такие тяжелые мормышки – это благо, которое можно активно использовать. Правда, благо лишь при условии небольшого геометрического размера приманок. </p>
<p>Эти критерии я уже приводил в одной из своих статей о «безмотылке». Но в этом сезоне я постарался еще несколько уменьшить их размеры, взяв крючки Saikyo форелевой серии <strong>(фото 10)</strong>, чуть больше выгнув их при запайке в вольфрамовое тело. А для утяжеления больше наливал при пайке припоя. В итоге относительно небольшие приманки имели массу более одного грамма. </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-10.jpg" alt="Фото 10" title="Фото 10" class="center">
<p>В том сезоне я значительно больше времени уделил ловле на мормышки с бисером-эксцентриком. Это «камни» зеленого цвета разных оттенков <strong>(фото 11)</strong>. И заметил интересную, на мой взгляд, закономерность: на них не случалось холостых поклевок и практически не наблюдалось сходов. «Практически» означает, что в сравнении с другими приманками - как мормышками, так и «Козами». О «Чертях» я уж молчу. </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-11.jpg" alt="Фото 11" title="Фото 11" class="center">
<p>Эксцентрик своей тяжестью и положением на поддеве крючка, с одной стороны, помогает создать приманку довольно большой массы, а с другой – вывешивает приманку ближе к вертикали. Но самое главное - максимально открывает жало крючка, благодаря чему не оставляет рыбе шансов на освобождение.</p>
<p>У эксцентриков и у бисера, подвешенного на серьге, есть еще одно интересное свойство. Мы ловим своей компанией обычно неподалеку друг от друга, но средний размер окуня в улове на такие приманки заметно крупнее. Эксперименты с пайкой крючков такого же размера, но серии <strong>long</strong> принесли резко отрицательный результат. Поэтому чем объясняется такая страсть окуня к эксцентрикам и бисеру на серьге - я даже пытаться анализировать не стану. Просто факт…</p>
<p>Вольфрамовые тела приманок, которые оказались у меня в распоряжении, имели два цвета после гальваники <strong>(фото 12)</strong>. Вначале я попробовал ловить на мормышки со стоковым цветом тел, а потом решил немного поэкспериментировать. В результате пришел к тому, что на одной и той же акватории, в разные дни в фаворе у окуня могут оказаться разные цвета. </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-12.jpg" alt="Фото 12" title="Фото 12" class="center">
<p>Иногда окуневый выбор не особо бросается в глаза, а иногда, и это показывает система подводного наблюдения, цвет тела или наличие на теле каких-то ярких контрастных участков выходит на первый план. Поэтому тела нескольких одинаковых по цвету бисера мормышек я раскрасил в разные цвета. Например, стоковые серые тельца - в черный и темно-красный, покрыв нитролаком. А вот из «золотых» при помощи черного маркера сделал «пчелу» <strong>(фото 13)</strong>, а красным - «огненную пчелу». </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-13.jpg" alt="Фото 13" title="Фото 13" class="center">
<p>В обоих случаях под краской оказались лишь выпуклые участки тыльной стороны телец, а поперечные углубления я оставил в родном цвете. Эксперимент показал довольно высокий результат, а в отдельные рыбалки такая окраска приманок окуню нравилась заметно больше всего остального. Небольшим недостатком окраски маркером является невысокая стойкость покрытия. Но после рыбалки, когда мормышки просохнут, восстановление окраски занимает от силы минуту. И можно снова в бой. </p>
<p>И еще одна разновидность обвеса мормышек, о которой хочу сказать. Это комбинация из двух «камней». Один нанизан на цевье, а второй подвешен через лесочную серьгу и звено декоративной цепочки. Перед сезоном я подготовил несколько подобных мормышек, но безусловным лидером стала именно эта. В качестве подвеса оказался бракованный «кошачий глаз» необычного цвета. Приманка получилась очень шумная <strong>(фото 14)</strong>. </p>

<img src="https://sfish.ru/uploads/_pages/1997/12-14.jpg" alt="Фото 14" title="Фото 14" class="center">
<p>Учитывая, что значительная часть рыбалок сезона прошла на каменных лудах, она просто здорово собирала рыбу. Причем не любую, а по большей части крупную. Акцент на шумности приманок я сделал умышленно. Не всегда удается попасть «рыбе на голову», но если рыба есть неподалеку, и приманка способна собрать её под лункой, то это определяет вероятность успеха. К таким же шумным приманкам я отношу и данный «жабий глаз». </p>
<p>Благодаря довольно большому диаметру отверстия в бусине, та свободно перемещается по цевью - и при резких движениях соударяется с вольфрамовым телом, очень звонким в отличие от свинца. Да и камни, которыми выложено дно в большинстве мест лова, я использую, как своеобразные «наковальни». Стук приманкой по ним, на мой взгляд, обязателен, если не на каждой проводке, то хотя бы на каждой пятой-десятой. </p>
<p>За последние годы я попробовал несколько разных по форме мормышек. И остановился на наиболее обтекаемой форме, которая получается после пайки китайских вольфрамовых «креветок». Они компактны, имеют нужную массу и, что для меня самое главное, технологичны. В результате получается и нравящаяся рыбе форма и оптимальный угол подвеса на леске. </p>
<p>Примерно такими же параметрами обладает и «Гвоздик» или «Столбик», изготовленные из вольфрамового прутка. Ловят рыбу они не хуже «креветок», но мне не подходят. Дело не в форме, а в том, что для пайки припоями ПОС их надо покрывать медью гальванически, либо при высокой температуре работать с припоями ПСР, содержащими серебро. Но все эти технологии не для кухни жилого дома. У знакомых были попытки фиксации крючка в теле с помощью бандажа из тонких синтетических ниток с последующей проклейкой. Но такая мормышка оказывается недолговечной. </p>
<p>В ходу и уже старые покупные «Бананы», «Супербананы» и «Рижские бананы». По своим массо-габаритным характеристикам они близки к «креветке». И на леске висят примерно под тем же углом. Единственное, что, на мой взгляд, в них используется не самый оптимальный крючок - иногда приходилось его перепаивать. Но у окуня на Ладоге они получили вполне заслуженное признание. </p>
<p><em>(Продолжение следует)</em></p>

<img src="https://sfish.ru/uploads/_pages/1997/12-koncovka.jpg" alt="" class="center">
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="https://sfish.ru/page/bezmotylka-na-ladoge-itogi-sezona-201819" title="«Безмотылка» на Ладоге. Итоги сезона 2018/19">«Безмотылка» на Ладоге. Итоги сезона 2018/19</a></h4><h4><a href="https://sfish.ru/page/pozdnej-osenju-na-platnik-za-forelju" title="Поздней осенью на «платник» за форелью">Поздней осенью на «платник» за форелью</a></h4><h4><a href="https://sfish.ru/page/neprostoj-vybor-osobennosti-prikarmlivanija-ryby-pozdnej-osenju" title="Непростой выбор. Особенности прикармливания рыбы поздней осенью">Непростой выбор. Особенности прикармливания рыбы поздней осенью</a></h4><h4><a href="https://sfish.ru/page/vzgljad-na-rybalku-cherez-podsak" title="Взгляд на рыбалку через подсак">Взгляд на рыбалку через подсак</a></h4><h4><a href="https://sfish.ru/page/koroleva-dzhiga" title="Королева джига">Королева джига</a></h4><h4><a href="https://sfish.ru/page/lovlja-bychka-na-spinning-chast-2" title="Ловля бычка на спиннинг. Часть 2">Ловля бычка на спиннинг. Часть 2</a></h4><h4><a href="https://sfish.ru/page/na-zabros" title="На заброс">На заброс</a></h4><h4><a href="https://sfish.ru/page/zimnjaja-aktivnost-okunja" title="Зимняя активность окуня">Зимняя активность окуня</a></h4><h4><a href="https://sfish.ru/page/ogromnye-sibirskie-okuni" title="Огромные сибирские окуни">Огромные сибирские окуни</a></h4><h4><a href="https://sfish.ru/page/oda-vibam-prostota-i-universalnost-v-odnom-flakone" title="Ода вибам. Простота и универсальность в одном флаконе">Ода вибам. Простота и универсальность в одном флаконе</a></h4><h4><a href="https://sfish.ru/page/zapiski-ispytatelja-voblerov" title="Записки испытателя воблеров">Записки испытателя воблеров</a></h4><h4><a href="https://sfish.ru/page/paavo-korpua-1934-2019" title="Пааво Корпуа 1934 - 2019">Пааво Корпуа 1934 - 2019</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">1.6K</span><span class="s-info">Подписчика</span></a><a href="https://www.facebook.com/sfishru/" title="Страница Спортивное Рыболовство на Facebook" class="soc-item small-item s-fb" target="_blank"><img src="/uploads/img/n-icon-soc-fb.jpg" alt="FaceBook"/><span class="s-title">440</span><span class="s-info">Подписчиков</span></a><a href="https://www.instagram.com/sfish.ru/" title="Страница Спортивное Рыболовство в Intagram" class="soc-item small-item s-instagtamm" target="_blank"><img src="/uploads/img/n-icon-soc-inst.jpg" alt="Instagramm"/><span class="s-title">18.5K</span><span class="s-info">Подписчиков</span></a><a href="https://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">292</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="https://eco-group.ru" title="Eco group" target="_blank"><img src="/uploads/_pages/1983/modul-ecogroup.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/1983/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://torvi.ru" title="Torvi" target="_blank"><img src="/uploads/_pages/1983/modul-torvi.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://www.norfin.info" title="Norfin" target="_blank"><img src="/uploads/_pages/1983/modul-norfin.jpg" alt=""/></a></div>		</div>
       </div>
        
        
        
		
        
        <div class="clearfix"></div>
	
	</div>

	

	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="https://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="https://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="https://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'https://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>