<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Рыбалка в стиле диско - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="Когда заводят разговор о рыбалке в открытом море-океане, в сознании молчаливого большинства обычно возникает образ здоровенного белоснежного катера, где на подиуме в районе транца прикручено специальное кресло с закрепленным в районе колен спиннинговым стаканом">
<meta name="keywords" content="рыбалка в открытом море">
<meta property="og:title" content="Рыбалка в стиле диско - Спортивное рыболовство">
<meta property="og:description" content="Когда заводят разговор о рыбалке в открытом море-океане, в сознании молчаливого большинства обычно возникает образ здоровенного белоснежного катера, где на подиуме в районе транца прикручено специальное кресло с закрепленным в районе колен спиннинговым стаканом">
<meta property="og:url" content="https://sfish.ru/page/rybalka-v-stile-disko">

<meta property="og:image" content="https://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="https://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="https://sfish.ru/uploads/_pages/2103/1-0.jpg"><link rel="canonical" href="https://sfish.ru/page/rybalka-v-stile-disko"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="https://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="https://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="https://sfish.ru/page/rybalka-v-stile-disko/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="https://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="https://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="https://sfish.ru/"><img src="https://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="https://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>        
        
	</div>

	<div class="nav">
    	<a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="https://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="info-top-block" style="text-align: center;padding: 8px;background:#f4e277;margin-top: 4px;border-radius: 8px;font-size:16px"><p>Уважаемые читатели!</p><p>С сожалением сообщаем, что в связи со сложной обстановкой из-за борьбы с распространением коронавирусной инфекции,
		у редакции журнала «Спортивное рыболовство» появились не зависящие от нас проблемы, из-за которых типографская
		печать журналов <strong>№5 (229)-2020 и №6 (230) - 2020 оказалась невозможной.</strong></p><p>Нашим подписчикам сообщаем, что в качестве компенсации за неполучение журналов №№ 5 и 6 мы
		вместо них вышлем вам  <strong>бесплатно журналы №№ 1 и 2 за 2021 соответственно.</strong></p><p>Надеемся на ваше понимание.</p><p>Желаем всем крепкого здоровья, берегите себя и, по возможности, оставайтесь дома!</p></div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/page/sportivnoe-rybolovstvo-10-oktjabr-2020">Спортивное рыболовство №10 октябрь 2020</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="https://sfish.ru/category/za-ryboy-vokrug-sveta">За рыбой вокруг света</a><i>&#8250;</i><a href="https://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>


	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Рыбалка в стиле диско</h1><p class="h-article-author">Андрей Великанов | <time datetime="2020-09-28T08:10:34+0300" class="i-calendar">28 сентября 2020 г.</time></p></header>

<p>…Зы-ы-ы-ы – яростно и на самых высоких тонах свистела разматывающаяся шпуля, а кончик спиннинга точно показывал направление движения сегодняшнего соперника. По предыдущему опыту я хорошо знал – при тунцовой поклевке в запасе не более тридцати секунд на размышления, в течение которых надо вытащить спиннинг из стакана-держателя, исхитриться надеть «бойцовый пояс» и, если того потребует чрезвычайная ситуация, показать миру, что ты еще можешь по-цирковому работать румпелем подвесного мотора. </p>
<a id="cut"></a>

<img src="https://sfish.ru/uploads/_pages/2103/1-0.jpg" alt="" class="center">
<p>Почти как на дискотеке восьмидесятых – бесконечно продолжающаяся мелодия с ритмичным боем ударных и чудаковатыми движениями танцующих. Рандеву с тунчиком под десяточку длится не менее пятнадцати минут. Если парень покрупнее, то тут как карта ляжет, вплоть до полного изнеможения и вывиха локтевого сустава…</p>

<img src="https://sfish.ru/uploads/_pages/2103/1-1.jpg" alt="" class="center">
<p>Когда заводят разговор о рыбалке в открытом море-океане, в сознании молчаливого большинства обычно возникает образ здоровенного белоснежного катера, где на подиуме в районе транца прикручено специальное кресло с закрепленным в районе колен спиннинговым стаканом. По классике - это именно так. Но сегодня мы коснемся практически нетронутой в мировой прессе темы – морской рыбалки за крупными хищниками с борта надувных лодок размером до четырех метров. </p>

<img src="https://sfish.ru/uploads/_pages/2103/1-2.jpg" alt="Вот на таких лодочках я уже четверть века и ловлю хищника в Калифорнийском заливе" title="Вот на таких лодочках я уже четверть века и ловлю хищника в Калифорнийском заливе" class="center">
<p>Этот вид активного отдыха сильно расцвёл в последние три десятилетия. А действительно массовым его можно назвать лишь в одной стране – Мексике, где в штатах Южная Нижняя Калифорния <strong>(Baja California Sur)</strong> и Нижняя Калифорния, она же - Баия Калифорния <strong>(Baja California Norte)</strong> подобный дикий туризм получает полное одобрение и поддержку на государственном уровне. </p>
<p>Если говорить попроще – тут не сопрут лодку с мотором, оставленную на ночь в необозначенном на географической карте месте, по всему побережью разбросаны рыбацкие деревни, где худо-бедно налажено снабжение продуктами питания и пресной водой. Безопасность, несчётное количество диких пляжей и знатная рыбалка влекут сюда разнообразных экзотических персонажей со всего света. Это те личности, для которых рыболовные гиды или чартеры – ну как дырка от бублика, как пятое колесо в рыбацкой телеге, в общем – нужны как рыбе зонтик.</p>

<img src="https://sfish.ru/uploads/_pages/2103/1-3.jpg" alt="Мой катушечный арсенал проверен в суровых морских боях" title="Мой катушечный арсенал проверен в суровых морских боях" class="center">
<p>Морская рыбалка, а тем более с надувного борта небольших размеров, требует от участников пьесы самых неординарных подходов к подготовке и экипировке. Мелочей здесь не значится: рыхлый спиннинг, дрянной шнур или же убитая ультрафиолетом леска, катушка сомнительного производителя - способны за секунду прервать диалоги даже с не очень крупным обитателем бездны. А забытые на берегу солнцезащитные очки, перчатки или плавучий якорь могут напрочь испортить очередное приключение. Про багор и упоминать не стоит, поскольку переложенная на морскую партитуру известная поговорка здесь звучит так: без багра не вытащишь рыбку из пруда!</p>

<img src="https://sfish.ru/uploads/_pages/2103/1-4.jpg" alt="А вот местные со снастями не заморачиваются - наматывают миллиметровую леску на небольшую доску, насаживают натурального кальмарчика - и готово" title="А вот местные со снастями не заморачиваются - наматывают миллиметровую леску на небольшую доску, насаживают натурального кальмарчика - и готово" class="center">
<p>Четверть века охоты с надувного борта за тропическими хищниками уже позволяют мне делать некоторые обобщения в этой скрытой от широкой публики сфере и давать советы начинающим путь сослуживцам. </p>
<p>Принципиальных отличий морской рыбалки от пресноводной всего два – непредсказуемость размера потенциального трофея и тот факт, что порой уверенный в себе разбойник уходит резко в глубину. А когда под лодкой полкилометра, а на катушенции - всего 200 метров и скорость её размотки достигает 70 км/ч, нетрудно подсчитать - сколько осталось времени для прощального дзынь! То есть того момента, когда лопнет на узле леска, привязанная к  шпуле спиннинговой катушки. Хотя, если необоснованно сильно затянуть фрикционный тормоз, леска порвется гораздо раньше. Подобный глубоководный финт хвостатого бойца сглаживается простым маневром: без промедлений следует на моторе отойти в сторону, дабы кончик спиннинга не уподоблялся кивку зимней удочки - и смотрел не вниз, а вдаль.</p>

<img src="https://sfish.ru/uploads/_pages/2103/1-5.jpg" alt="Акульи зубки и кожа – главные враги ПВХ-лодочки" title="Акульи зубки и кожа – главные враги ПВХ-лодочки" class="center">
<p>Если говорить о размерах трофея, то ни на акулу, ни на золотую рыбку, весящих более тридцатки, лучше не замахиваться. И не потому, что вы зачитали в детстве до дыр «Старик и море» Хэмингуэя. Акульи зубки и кожа – главные враги ПВХ, а ремонтные работы в десяти милях от берега - дело не очень-то благодарное. И победить бойца в весовой категории 30+ со спиннинговым комлем, упертым в живот, и упираясь коленями в борт надувнушки - практически нереально.</p>
<p>Вышеприведенные примеры видимо уже натолкнули вас на мысль - какую безынерционную катушку лучше выбрать для таких сценариев. Правильно – с большой шпулей, куда можно намотать не менее 250 – 300 метров монофильной лески.</p>

<img src="https://sfish.ru/uploads/_pages/2103/1-6.jpg" alt="Самая большая моя рыбка с надувнушки - амберджек (Amberjack), потянувший на 24 кг" title="Самая большая моя рыбка с надувнушки - амберджек (Amberjack), потянувший на 24 кг" class="center">
<p>К слову, а что вообще лучше наматывать для моря? Если вы идёте на поиски исключительно пелагических рыб, то тут всё определяют личные предпочтения. Хотя, по понятным причинам, шнур посильнее греет душу, ведь его можно намотать гораздо больше, чем монофиламента при одинаковых значениях максимальной нагрузки.</p>
<p>Но если у вас в планах маячит поиск рыбацкого счастья на дне морском, то леска, безусловно, предпочтительнее. Она всё-таки тянется и не сразу порвётся на песенном куплете, когда соблазнившийся на приманку неуступчивый товарищ не дай бог решит спрятаться в собственный каменный лабиринт или коралловую беседку.</p>

<img src="https://sfish.ru/uploads/_pages/2103/1-7.jpg" alt="Такой морской окунёк, именуемый Cowcod, что я вытащил с глубины 60 м - рыба деликатесная" title="Такой морской окунёк, именуемый Cowcod, что я вытащил с глубины 60 м - рыба деликатесная" class="center">
<p>Кстати, местные профи, что в сезон ежедневно проводят в океане по восемь – десять часов, «плетенкам» на рыбалке не доверяют до сих пор. Впрочем, не верят они ни в катушку, ни в воблер, а запросто наматывают миллиметровую леску на небольшую доску, насаживают натурального кальмарчика - и вытягивают здоровенных рыбин исключительно собственной мускульной силой. Я также отдаю предпочтение лескам, хотя в последние год-два имею в походной сумке запасные шпули и со шнурами.</p>
<p>Как правило, удилища и катушки, предназначенные для «дорожки» (по понятным причинам не будем называть это троллингом), совершенно не годятся для ловли взаброс. Ведь нередко разыгрываются сцены, когда в море приходится ловить «вдогляд», т.е. целиться в видимую мишень, когда хищники с шумом и гамом гоняют стаи обезумевших от страха сардин или кальмаров прямо у поверхности. </p>

<img src="https://sfish.ru/uploads/_pages/2103/1-8.jpg" alt="Есть здесь и палтусы" title="Есть здесь и палтусы" class="center">
<p>Здесь вырисовывается оптимальный вариант, когда у вас в кокпите присутствует две различных версии спиннинговой комплектации для более убедительных общений с представителями Посейдонова царства. Тему морского нахлыста с надувного борта пока забудем – данная эротика по рыболовному делу доступна разве что небожителям. Сложно, малоэффективно, а порою и опасно. В общем и целом – откровенное пижонство, ибо очень красиво смотрится лишь из зрительного зала.</p>

<img src="https://sfish.ru/uploads/_pages/2103/1-9.jpg" alt="В руках у моей жены - опасная рыба-игла" title="В руках у моей жены - опасная рыба-игла" class="center">
<p>Не буду рассуждать о предметах, с которыми знаком лишь по выставкам и журнальным обзорам, а приведу ниже список и короткие комментарии к «безынерционкам», что были лично использованы на практике (как правило два-три месяца в году и почти ежедневно) за прошедшие двадцать пять лет.</p>
<p>- <strong>Shimano Stradic 6000 FG (Japan)</strong> – 10 сезонов, самые лучше впечатления, универсальный агрегат - как автомат Калашникова.</p>
<p>- <strong>Shimano Spheros 14000 FA (Malaysia)</strong> – 10 сезонов, надежный товарищ.</p>
<p>- <strong>Shimano Baitrunner 6500 B (Malaysia)</strong> – 5 сезонов, сломался лесоукладыватель.</p>
<p>- <strong>ABU Garcia CD–6 7000 BG (Korea)</strong> – 3 сезона, вышел из строя фрикционный тормоз.</p>
<p>- <strong>Mitchell Neptune (Korea)</strong> – 6 сезонов, очень благоприятные ощущения и воспоминания, вдобавок – оригинальная внешность.</p>
<p>По «малышам» в силу исторических причин всегда предпочитал Shimano (когда-то писал в «СР» репортажи об их заводах в Японии, Индонезии и Малайзии). Хотя в последние годы в походной сумке появились и новички – <strong>Daiwa Takara 3500 (Vietnam)</strong> и <strong>Mitchell Avocet RZ</strong> (на модели не обозначена страна происхождения, но думаю – Китай).</p>

<img src="https://sfish.ru/uploads/_pages/2103/1-10.jpg" alt="На глубинах 60 – 80 м ловлю в отвес пилкером с подсадкой рыбьего мяса" title="На глубинах 60 – 80 м ловлю в отвес пилкером с подсадкой рыбьего мяса" class="center">
<p>После сезона ловли я катушки вымачиваю несколько часов в пресной воде, вот и весь уход за ними. Все упомянутые выше модели были приобретены за собственные грошики и никакого влияния со стороны знаменитых экспертов или рекламных агентов при покупке я не испытывал. Выбор же делался по принципу магазинной доступности и цены.</p>
<p>Вообще-то, серьезная морская ловля - это удел мультипликаторов, и полка с «мясорубками» - не такая уж и большая, где основные игроки по-прежнему <strong>Shimano</strong>, <strong>Daiwa</strong> и <strong>Penn</strong>. С редкими голосами от <strong>Accurate</strong>, <strong>Van Staal</strong> и <strong>Okuma</strong>. Отдельной строкой проходят изделия родом из КНР, где сейчас, вполне вероятно, и можно произвести что-то качественное при должном техническом контроле со стороны заказчика. </p>

<img src="https://sfish.ru/uploads/_pages/2103/1-11.jpg" alt="Без багра не вытащишь…" title="Без багра не вытащишь…" class="center">
<p>Однажды я присутствовал при разговоре представителя американской фирмы с китайским производителем «безынерционок».</p>
<p>- Эта ж катушка развалится после пяти рыбалок! – возмущался американец.</p>
<p>- Так вы же просили сделать её за десять долларов!  – негодовал в ответ китайский товарищ.</p>

<img src="https://sfish.ru/uploads/_pages/2103/1-12.jpg" alt="Вдоль мангровых зарослей часто хищничает крупняк" title="Вдоль мангровых зарослей часто хищничает крупняк" class="center">
<p>Видимо, именно такие у меня когда-то и были, когда десять дней рыбалки - и до свидания, мама. А это совершенно не та цифра - ведь, как правило, мои экспедиции в тропики длятся не менее сорока дней, а сама рыбалка - не просто удовольствие от общения с природой и проверка собственных сил, но и средство существования, поиск гармонии, а значит – жизнь!</p>

<img src="https://sfish.ru/uploads/_pages/2103/1-koncovka.jpg" alt="" class="center">
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="https://sfish.ru/page/golavlinye-istorii" title="Голавлиные истории">Голавлиные истории</a></h4><h4><a href="https://sfish.ru/page/sjurprizy-oktjabrja" title="Сюрпризы октября">Сюрпризы октября</a></h4><h4><a href="https://sfish.ru/page/hodovaja-donka-na-more-pervyj-opyt" title="Ходовая донка на море. Первый опыт">Ходовая донка на море. Первый опыт</a></h4><h4><a href="https://sfish.ru/page/syrt-dalekoe-blizko" title="Сырть: далекое близко">Сырть: далекое близко</a></h4><h4><a href="https://sfish.ru/page/rybalka-v-stile-disko" title="Рыбалка в стиле диско">Рыбалка в стиле диско</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">2.2K</span><span class="s-info">Подписчика</span></a><a href="https://www.facebook.com/sfishru/" title="Страница Спортивное Рыболовство на Facebook" class="soc-item small-item s-fb" target="_blank"><img src="/uploads/img/n-icon-soc-fb.jpg" alt="FaceBook"/><span class="s-title">644</span><span class="s-info">Подписчиков</span></a><a href="https://www.instagram.com/sfish.ru/" title="Страница Спортивное Рыболовство в Intagram" class="soc-item small-item s-instagtamm" target="_blank"><img src="/uploads/img/n-icon-soc-inst.jpg" alt="Instagramm"/><span class="s-title">19.5K</span><span class="s-info">Подписчиков</span></a><a href="https://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">303</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="https://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/2103/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/2103/modul-profish2.jpg" alt=""/></a></div><div class="sidebar-block"><a href="https://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/2102/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://eco-group.ru" title="ECO GROUP" target="_blank"><img src="/uploads/_pages/2102/modul-eco.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://riverband.ru" title="River Band" target="_blank"><img src="/uploads/_pages/2102/modul-riverband.jpg" alt=""/></a></div>		</div>
       </div>
        
        
        
		
        
        <div class="clearfix"></div>
	
	</div>

	

	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="https://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="https://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="https://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'https://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>