<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Один в чужом городе. Советы командировочному - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="Вам случается ездить по работе в другие города? Ну, или как вариант – в краткосрочные турпоездки? А если в городе N. протекает река - не раз, наверное, ловили себя на желании закинуть в её воды блесну или воблер, так ведь?">
<meta name="keywords" content="рыбалка">
<meta property="og:title" content="Один в чужом городе. Советы командировочному - Спортивное рыболовство">
<meta property="og:description" content="Вам случается ездить по работе в другие города? Ну, или как вариант – в краткосрочные турпоездки? А если в городе N. протекает река - не раз, наверное, ловили себя на желании закинуть в её воды блесну или воблер, так ведь?">
<meta property="og:url" content="https://sfish.ru/page/odin-v-chuzhom-gorode-sovety-komandirovochnomu">

<meta property="og:image" content="https://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="https://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="https://sfish.ru/uploads/_pages/2236/8-0.jpg"><link rel="canonical" href="https://sfish.ru/page/odin-v-chuzhom-gorode-sovety-komandirovochnomu"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="https://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="https://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="https://sfish.ru/page/odin-v-chuzhom-gorode-sovety-komandirovochnomu/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="https://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="https://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="https://sfish.ru/"><img src="https://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="https://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>

	</div>

	<div class="nav">
    	<div class="ctmr-top-info">Журнал №9 отправлен подписчикам 26-го августа</div><a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="https://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/page/sportivnoe-rybolovstvo-9-sentjabr-2021">Спортивное рыболовство №9 сентябрь 2021</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="https://sfish.ru/category/sovety-mastera">Советы Мастера</a><i>&#8250;</i><a href="https://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>
    
	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Один в чужом городе. Советы командировочному</h1><p class="h-article-author">Константин Кузьмин | <time datetime="2021-09-08T08:40:08+0300" class="i-calendar">8 сентября 2021 г.</time></p></header>

<p>Вам случается ездить по работе в другие города? Ну, или как вариант – в краткосрочные турпоездки? А если в городе N. протекает река - не раз, наверное, ловили себя на желании закинуть в её воды блесну или воблер, так ведь? Но как говаривал Козьма Прутков, хочешь быть счастливым – будь им! Прихватите с собою спиннинг. Может, и не пригодится. А может… А что, а вдруг?! Короче, надо быть готовым, если представится шанс.</p>
<a id="cut"></a>

<img src="https://sfish.ru/uploads/_pages/2236/8-0.jpg" alt="" class="center">

<h2>Авиаторы не жалуют рыболовов</h2>
<p>Этот вопрос уж не раз освещался, но то и дело он вновь поднимается в соцсетях. С десяток лет назад авиаперевозчики приняли общий для всех норматив, согласно которому удочки необходимо сдавать в багаж – с доплатой за дополнительное место оного, что увеличивает цену билета порою раза в полтора и даже более. Но что при этом вызывает гнев и протест, так это то, что лыжи, например, и даже велосипеды (!) проходят как «спортинвентарь», и за них отдельную плату не берут. Удочки же попадают, получается, в категорию «антиспортивного» багажа.</p>

<img src="https://sfish.ru/uploads/_pages/2236/8-1.jpg" alt="Калининград. Местному спиннингисту не жалко поделиться со мной точкой. Да еще и с таким вот убедительным подтверждением" title="Калининград. Местному спиннингисту не жалко поделиться со мной точкой. Да еще и с таким вот убедительным подтверждением" class="center">
<p>Если вы летите в командировку, едва ли ваш работодатель одобрит траты на провоз спиннингов. Поэтому одно из двух: либо ехать наземным транспортом, либо брать с собой удилища типа «тревел», т.е. многочастники, их не надо сдавать в багаж отдельно. Благодаря этому недорогой (тысяч до шести) тревел-спиннинг, скажем, «отбивается» за один перелет туда-обратно. </p>
<p>Выгода очевидна. Имейте это в виду.</p>

<h2>Домашние заготовки</h2>
<p>Хорошо известно, что основная часть разведданных получается не в стилистике фильмов про Джеймса Бонда – с проникновением шпиона на секретный вражеский объект, а из открытых источников. К чему это я? А к тому, что накануне поездки в город N. стоит прошерстить местные сетевые рыболовные форумы. В них вы найдете массу полезной информации.</p>
<p>Более того, стоит на одном из таких форумов зарегистрироваться и поспрашивать у местных товарищей, куда в их городе лучше податься со спиннингом – при условии, что в вашем распоряжении будет всего пара-тройка коротких выходов к воде рано утром или уже вечером. Чего-то сокровенного вам, понятно, не поведают. Но вот базовыми сведениями вы разживетесь. Это видовой и размерный состав рыбы, глубины, характер дна, растительность, предпочтения по приманкам и оснасткам и т.д. </p>

<img src="https://sfish.ru/uploads/_pages/2236/8-2a.jpg" alt="Полезно бывает встретить серьезного местного рыболова…" title="Полезно бывает встретить серьезного местного рыболова…" class="center">
<p>На основе такого рода информации увереннее комплектуешь под данную конкретную поездку снасть и набор приманок. Ибо везти с собою в рабочую командировку целый ящик с воблерами, силиконом и свинцом - это определенно не комильфо.</p>
<p>Можно, конечно, попытаться «проинтуичить» потребности по приманкам на новой для себя акватории, но далеко не факт, что получится угадать. Был я как-то на выставке в Ростове. </p>

<img src="https://sfish.ru/uploads/_pages/2236/8-2b.jpg" alt="…Но эта щука попалась скорее вопреки прогнозам моих питерских знакомых" title="…Но эта щука попалась скорее вопреки прогнозам моих питерских знакомых" class="center">
<p>Вечером, как и планировал, оказался на набережной Дона. И, что называется, обломался. Те воблеры, которыми я успешно ловил на Москве-реке, оказались недостаточно глубоководными под парапетом ростовской набережной. Рыбу удалось поймать только после того, как один из местных спиннингистов поделился со мной джиговыми приманками.</p>

<h2>Хоть и не «гарнитур генеральши Поповой», но…</h2>
<p>Наверное, вам тоже знакомо ощущение, когда кто-то из хорошо знающих акваторию настоятельно советует вам ловить на таком-то участке, но вас не покидают сомнения относительно обоснованности этих рекомендаций. Более того, есть вариант, что вас специально пустят по ложному следу. Говорю это уверенно, поскольку и сам был грешен – практиковал во времена оны что-то подобное. </p>
<p>Так, в 00-е годы я очень результативно ловил щуку на Яхроме, но всячески эту речку «шифровал». И ничуть не удивительно, что кое-кто из знакомых старался выведать у меня название реки и координаты рабочего участка. Я вот и делился с некоторыми из них «по большому секрету» нужной информацией, но с той лишь оговоркой, что сдавал не Яхрому, а Клязьму около Шереметьева! Речки-то внешне похожие. Улавливаете аналогию с гарнитуром генеральши Поповой из Ильфо-Петровских «Двенадцати стульев»? С той, правда, разницей, что, в отличие от того гарнитура, в Клязьме вполне реально «найти бриллианты», т.е. поймать рыбу. </p>

<img src="https://sfish.ru/uploads/_pages/2236/8-3a.jpg" alt="Понтонный причал привлекает всякую рыбу…" title="Понтонный причал привлекает всякую рыбу…" class="center">
<p>Потом Яхрому кто-то «сдал» в соцсетях. Началось паломничество. И за сезон речку полностью зачистили от щуки.</p>
<p>Но это так – просто вспомнилось. Мы же сейчас говорим о больших реках и стоящих на них больших городах. Таких как Волга в Нижнем, Кама в Набережных Челнах или Нева в Питере. «Зачистить» их едва ли возможно. Но главное – вы-то для местных рыболовов гость и не конкурент. Приедете на пару-тройку дней – и уедете. Возможно, навсегда. Поэтому секретить от вас точки и в целом подход к рыбалке на своей акватории они не станут. Скорее наоборот - всё покажут и расскажут.</p>

<img src="https://sfish.ru/uploads/_pages/2236/8-3b.jpg" alt="…Жереха в том числе. Это Нижний Новгород" title="…Жереха в том числе. Это Нижний Новгород" class="center">
<p>Однако есть здесь один подводный камушек. У вас и ваших, скажем так, гидов могут не совпадать приоритеты по видам рыб и методам их ловли. Если так, то полученная от них информация может оказать бесполезной. Давайте рассмотрим конкретный пример.</p>

<h2>Пятнадцать дней под Эрмитажем</h2>
<p>Лет шесть назад – сам уже и не помню, что меня на то подвигло – я решил скататься в Санкт-Петербург, чтобы просто половить рыбку в свое удовольствие в самом центре города. Перед тем, понятно, спросил, что, где и как у своих питерских знакомых. Ответы были – как под копирку. Первое: щуки в городе мало, и нацеливаться на неё специально - смысла нет никакого. Второе: рыбачить на Неве с воблерами – себе дороже, все на фиг поотрываешь. Третье: самое верное – ловить судака, на тяжелый джиг или «Отводник»…</p>
<p>Забегу немного вперед. 90% из всех спиннингистов, что я потом встречал на набережных Невы так и ловили – тяжелой снастью с прицелом на судака. При мне, правда, поймали всего двух – граммов на 600 - 700. Но – у местных другая мотивация. Они никуда особо не спешат. Не сегодня, так в какой-то иной день они своего Большого судака добудут. Мне же надо было поймать хоть что-то всего за пару дней. Поэтому я сразу решил вопреки рекомендациям сосредоточиться на воблерной ловле легкой снастью…</p>

<img src="https://sfish.ru/uploads/_pages/2236/8-4a.jpg" alt="В таких местах приходится решать геометрическую задачу - провести приманку среди травы, не нацепляв её на крючки" title="В таких местах приходится решать геометрическую задачу - провести приманку среди травы, не нацепляв её на крючки" class="center">
<p>Всего за эти годы я отловил на участке от Эрмитажа до крейсера «Аврора» дней, наверное, пятнадцать. И, что интересно, ни одного воблера так и не оторвал. А в ту первую поездку мне попалось несколько щук – где-то до трех кило. Все рядом с берегом – «под стеночкой».</p>
<p>А в прошлом году мы прошли этот участок Невы с двумя питерскими спиннингистами, которые, в отличие от других, как раз практикуют лайт. Что примечательно, наши с ними точки практически совпали! То есть найденные мною – отчасти методом тыка, отчасти благодаря каким-то внешним признакам – рабочие участки оказались таковыми и у тех, у кого «число трудодней» на данной акватории в разы больше, чем у меня. Еще даже мысль в голове промелькнула, что я научился-таки «читать» реку.</p>
<p>А если чуть серьезнее, то каждый из нас в той или иной мере обладает подобным навыком. А на принципиально новой для себя акватории значимость умения «считывать» потенциально рабочие точки тем более ценно. Давайте поговорим о том предметно.</p>

<h2>С чистого листа</h2>
<p>Итак, вы очутились со спиннингом на набережной в незнакомом городе N. У вас – лимит времени и ограниченный набор приманок. Никакой предварительной работы, о которой речь шла выше, вы не проводили. Что делать?</p>
<p>Самое банальное - это всё же найти-таки кого-то из местных рыболовов. Как минимум – понаблюдать за их действиями, но лучше – еще и переговорить. Как максимум – набраться наглости и пристроиться по соседству. Если место – не компактная точка, а более или менее протяженный участок, то едва ли в том можно усмотреть нарушение рыболовной этики. Но напомню, что ваши цели могут не совпадать с целями местных товарищей. У вас просто может не оказаться подходящей снасти и нужных приманок.</p>

<img src="https://sfish.ru/uploads/_pages/2236/8-4b.jpg" alt="Каждый такой «ручеёк» стоит проверить на предмет наличия рядом хищной рыбы" title="Каждый такой «ручеёк» стоит проверить на предмет наличия рядом хищной рыбы" class="center">
<p>Еще стоит обращать внимание на косвенные признаки того, что на точке кто-то – да ловит. Это могут быть, например, фрагменты водорослей на парапете. Несложно догадаться, как они там могли оказаться. Иногда тут же случается заметить отслужившие своё силиконовые приманки – виброхвост без хвоста, например, или «рачка» с отъеденными «клешнями». Это уже прямое свидетельство того, что до вас на точке не просто кто-то ловил, но у него тут еще и явно клевало.</p>
<p>Наконец можно «выследить» рыболова, причем в самом буквальном смысле этого слова, т.е. по его следам. Понятно, что это больше касается того случая, когда береговая линия не бетонированная, а земляная. Но и при каменном парапете поздней осенью или ранней весной, когда вода открыта, но берег припорошен снежком, от мало-мальски опытного глаза едва ли скроются остановки на точках того, кто прошелся со спиннингом по набережной несколько ранее. При некотором навыке несложно бывает отличить следы, оставленные рыболовом, от тех, кто, к примеру, натоптал, кормя уток.</p>

<h2>Типажи точек</h2>
<p>Мы помним, что времени у нас, можно сказать, в обрез, искать что-то там неочевидное в глубине – будь то посредством джига и тем более забрасываемого плавающего эхолота – просто нет возможности. Поэтому сосредоточимся на точках очевидных и тех, что определяются по внешним признакам.</p>
<p><strong>Мосты.</strong> Было время, когда ловить рыбу практически под всеми мостами и рядом с ними официально запрещалось. Но лет пять назад вступила в силу поправка, которая оставила запрет только – скажем так – для мостов стратегического назначения. Под большинством же обычных городских мостов теперь рыбачить можно.</p>
<p>Мосты нам интересны тем, что под ними почти всегда обнаруживаются какие-либо аномалии рельефа. Так, если получается докинуть до стоящей в воде опоры, то ниже её (а порою - и выше тоже) очень часто удается нащупать косу. А на косах и рядом с ними, как известно, любит крутиться всякая рыба, включая хищника.</p>

<img src="https://sfish.ru/uploads/_pages/2236/8-5a.jpg" alt="А эта речка зовется Миссисипи — да-да!" title="А эта речка зовется Миссисипи — да-да!" class="center">
<p>Еще вот под мостами хватает всякого строительного мусора. Это и обломки старого асфальта, и целые бетонные блоки, и не доходящие до поверхности сваи… Самое то для хищника-засадчика. Однако ловля здесь чревата большим расходом приманок. Помните об этом.</p>
<p><strong>Дебаркадеры.</strong> Несколько лет назад решением столичных властей из Москвы с реки были убраны почти все дебаркадеры – «как портящие облик городских набережных» (с такой примерно формулировкой). При этом в мэриях других наших городов, равно как, например, в мэриях Амстердама или Парижа, до таких абсурдных резолюций пока не дошли. И это определенный плюс для рыбалки.</p>
<p>Дебаркадеры меняют локальный характер течения, создают тень и служат укрытием для рыб разных видов. Примерно тот же эффект дают плавучие причалы. Из хищников под причалом или у дебаркадера можно поймать окуня, жереха и голавля. Наиболее эффективны здесь воблеры глубоководности от средней и более.</p>
<p><strong>«Окна» и дорожки в траве.</strong> Летом прибрежная полоса многих рек и водохранилищ на протяженных участках порастает всяческим бурьяном. В принципе, можно было бы, наверное, и поупражняться в ловле на различные «незацепляйки», но уж больно низкая с ними реализация поклевок. А подержать в руках пойманную рыбу хочется. Поэтому ловим на обычные «вертушки» и воблеры.</p>
<p>Среди лопухов и прочей водной растительности почти всегда имеются свободные от зелени «окна» или полосы, по которым относительно свободно удается провести приманку. Ключевое слово тут – «относительно». Это я к тому, что местные в таких местах ловят редко, предпочитая более удобные участки акватории. А потому рыба здесь не сильно запрессингована, и при должной технике поймать её легче.</p>
<p><strong>Ручьи-коллекторы.</strong> Вы, конечно же, обращали на них внимание. Это когда внизу под парапетом имеется дыра (ну, или торчит труба), и из неё в реку вливается какой-то поток воды. Химсостав этой воды и её качество в целом, мягко говоря, сомнительны. Но вот некоторые такие коллекторы несут что-то съестное для речных обитателей. Утки, что на фото, не просто так в этом месте крутятся. Коллектор привлекает уклейку и других мелких рыбешек, вслед за которыми подходит и хищник. Чаще это окунь.</p>

<h2>Комплектуем «набор командировочного»</h2>
<p>Поскольку рыбалка является для вас не основной, а побочной целью поездки - нет, как мы уже отметили, резона везти с собой целый чемодан рыболовных причиндалов. Можно ограничиться одной удочкой, одной катушкой и дюжиной приманок. И старайтесь избегать крайностей – таких, как УЛ и хэви. Оптимальной будет снасть среднего класса. </p>

<img src="https://sfish.ru/uploads/_pages/2236/8-5b.jpg" alt="В Миссисипском городе Сент-Пол нашел щучью точку" title="В Миссисипском городе Сент-Пол нашел щучью точку" class="center">
<p>Это спиннинг-универсал с верхом теста граммов 25, катушка размера 2500 со шнуром #1.0 - 1.2, пара «вертушек» третьего - четвертого номеров, один-два голавлево-окуневых крэнка, два-три минноу и несколько джигов. </p>
<p>Важно помнить, что если предстоит ловить с высокой набережной, воблеры стоит брать глубоководные. А при наличии какой-либо полезной информации с мест акцент в содержимом коробочки с приманками может быть сделан на чём-то более конкретном.</p>
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="https://sfish.ru/page/lovlja-gigantskogo-karanksa-u-beregov-avstralii" title="Ловля гигантского каранкса у берегов Австралии">Ловля гигантского каранкса у берегов Австралии</a></h4><h4><a href="https://sfish.ru/page/lenoblast-v-sentjabre-uspeshno-lovit-ne-narushaja-pravil" title="Ленобласть в сентябре. Успешно ловить, не нарушая правил">Ленобласть в сентябре. Успешно ловить, не нарушая правил</a></h4><h4><a href="https://sfish.ru/page/odin-v-chuzhom-gorode-sovety-komandirovochnomu" title="Один в чужом городе. Советы командировочному">Один в чужом городе. Советы командировочному</a></h4><h4><a href="https://sfish.ru/page/chto-takoe-ne-kljuet-i-kak-s-etim-borotsja" title="Что такое «не клюет» и как с этим бороться">Что такое «не клюет» и как с этим бороться</a></h4><h4><a href="https://sfish.ru/page/tonushhie-bezlopastnye-sostavniki-i-ih-rodstvenniki" title="Тонущие безлопастные составники и их родственники">Тонущие безлопастные составники и их родственники</a></h4><h4><a href="https://sfish.ru/page/neutomimyj-prygun-o-lovle-morskoj-kumzhi" title="Неутомимый прыгун. О ловле морской кумжи">Неутомимый прыгун. О ловле морской кумжи</a></h4><h4><a href="https://sfish.ru/page/nadezhda-i-uverennost-v-odnom-flakone" title="Надежда и уверенность в одном флаконе">Надежда и уверенность в одном флаконе</a></h4><h4><a href="https://sfish.ru/page/s-poplavkom-u-lilij" title="С поплавком у лилий">С поплавком у лилий</a></h4><h4><a href="https://sfish.ru/page/oranzhevyj-plavnik" title="Оранжевый плавник">Оранжевый плавник</a></h4><h4><a href="https://sfish.ru/page/legkie-spinningi-osoznannyj-vybor" title="Легкие спиннинги - осознанный выбор">Легкие спиннинги - осознанный выбор</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">2.6K</span><span class="s-info">Подписчика</span></a><a href="https://www.facebook.com/sfishru/" title="Страница Спортивное Рыболовство на Facebook" class="soc-item small-item s-fb" target="_blank"><img src="/uploads/img/n-icon-soc-fb.jpg" alt="FaceBook"/><span class="s-title">809</span><span class="s-info">Подписчиков</span></a><a href="https://www.instagram.com/sfish.ru/" title="Страница Спортивное Рыболовство в Intagram" class="soc-item small-item s-instagtamm" target="_blank"><img src="/uploads/img/n-icon-soc-inst.jpg" alt="Instagramm"/><span class="s-title">19.5K</span><span class="s-info">Подписчиков</span></a><a href="https://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">303</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="https://eco-group.ru" title="Eco group" target="_blank"><img src="/uploads/_pages/2228/modul-ecogroup.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/2228/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://riverband.ru" title="River Band" target="_blank"><img src="/uploads/_pages/2228/modul-riverband.jpg" alt=""/></a></div>		</div>
       </div>


        


        <div class="clearfix"></div>

	</div>



	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="https://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="https://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="https://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'https://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>