<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Городской водоток – оазис для судака - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="Порой из-за нехватки свободного времени и плохих погодных условий никак не выбраться на долгосрочную рыбалку. Тогда я совершаю вояж по городским водоемам">
<meta name="keywords" content="тактика ловли хищника">
<meta property="og:title" content="Городской водоток – оазис для судака - Спортивное рыболовство">
<meta property="og:description" content="Порой из-за нехватки свободного времени и плохих погодных условий никак не выбраться на долгосрочную рыбалку. Тогда я совершаю вояж по городским водоемам">
<meta property="og:url" content="https://sfish.ru/page/gorodskoj-vodotok-oazis-dlja-sudaka">

<meta property="og:image" content="https://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="https://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="https://sfish.ru/uploads/_pages/1974/2-0.jpg"><link rel="canonical" href="https://sfish.ru/page/gorodskoj-vodotok-oazis-dlja-sudaka"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="https://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="https://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="https://sfish.ru/page/gorodskoj-vodotok-oazis-dlja-sudaka/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1941">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="https://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="https://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="https://sfish.ru/"><img src="https://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="https://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>        
        
	</div>

	<div class="nav">
    	<a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="https://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/page/sportivnoe-rybolovstvo-10-oktjabr-2019">Спортивное рыболовство №10 октябрь 2019</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="https://sfish.ru/category/snast_i_taktika">Снасть и тактика</a><i>&#8250;</i><a href="https://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>


	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Городской водоток – оазис для судака</h1><p class="h-article-author">Сергей Акулич | <time datetime="2019-10-01T10:11:57+0300" class="i-calendar">1 октября 2019 г.</time></p></header>

<p>Порой из-за нехватки свободного времени и плохих погодных условий никак не выбраться на долгосрочную рыбалку. Тогда я совершаю вояж по городским водоемам. Ловля в черте города по-своему интересна, к тому же бывает результативной. А видовой состав подводных обитателей поражает своим многообразием. Но особого внимания заслуживает именно судак. Про нюансы его джиговой ловли на реке Свислочь, протекающей в белорусской столице, перспективные места и периоды активности этого хищника, и пойдет речь.</p>
<a id="cut"></a>

<img src="https://sfish.ru/uploads/_pages/1974/2-0.jpg" alt="" class="center">
<p>Прежде чем приступить к освещению темы, обязательно сделаю оговорку. В силу вытянутой формы, относительно небольшого размера и наличия приличного течения, к реке я причислил и одно водохранилище, которое на ней находится.</p>

<h2>Когда ловить</h2>
<p>Первые вылазки за судаком на городской водоток я осуществляю в середине – конце октября, в зависимости от погодных условий. Хищник уже перестает курсировать по всей реке, и в связи с наступлением холодов смещается на более привычные для этого времени места. У рыболова сейчас уходит гораздо меньше времени именно на поиск клыкастого. Уговорить его на поклевку – это другая задача. Благоприятно же сложившиеся факторы могут способствовать довольно успешной и результативной охоте за судаком в позднеосенний период.</p>
<p>В силу неоднородности течения, некоторые участки реки зимой не замерзают. При затяжных же оттепелях, которые в последнее время наблюдаются всё чаще, освобождается ото льда еще большая акватория городского водотока. Вследствие чего доступными для ловли становится много перспективных мест. В таких случаях я провожу несколько часов на реке в надежде увидеть заветную поклевку судака. И это несмотря на то, что в зимний период активность клыкастого здесь крайне низка.</p>
<p>К середине марта практически весь городской водоток становится доступным для ловли спиннингом. На пригородных же водохранилищах подледная ловля становится уже небезопасной из-за разрушения льда. Поэтому всё больше времени провожу на реке, где практикую джиговую ловлю. К тому же после зимнего оцепенения происходит долгожданная активизация хищника – и он начинает усиленно питаться. Так что его ловля ранней весной тоже может быть интересной и разнообразной. </p>

<h2>Перспективные места</h2>
<p>Наибольший интерес для ловли представляют прирусловые участки реки и само русло. Благодаря приемлемому кислородному и температурному режимам судак присутствует здесь всегда. А обильный ракушечник и песчано-глиняная, реже - галечная структура дна придает этим местам дополнительную привлекательность. </p>

<img src="https://sfish.ru/uploads/_pages/1974/2-1.jpg" alt="Русло водотока чаще всего доступно для ловли" title="Русло водотока чаще всего доступно для ловли" class="center">
<p>Поскольку по берегам водотока растет множество деревьев и кустарников, в его русле оседают всевозможные их обломки и останки. Нередко здесь находит свое последнее пристанище и разный бытовой мусор (ящики, коробки, обрезки труб и многое другое), особенно после паводков - в большом мегаполисе этого добра, к сожалению, хватает. И все эти препятствия создают укрытия для судака, благоприятствующие его охоте за кормовым объектом. </p>
<p>На реке в черте города много всевозможных плотин, водосбросов и мостов, и с каждым годом их становится всё больше. Все эти гидросооружения и объекты инфраструктуры как магнитом притягивают клыкастого. Вот возле опор мостов хищник появляется лишь периодически. В холодное же время, на которое приходится большинство моих рыбалок, к наиболее перспективным для ловли можно отнести места чуть выше плотин. Здесь в это время из-за приличной глубины и комфортных условий концентрируются многочисленные стаи всевозможной «бели». А за ней, в свою очередь, подтягиваются и хищники, в том числе и судак. </p>
<p>Изменение донного рельефа реки в виде всевозможных ям также способствует присутствию здесь клыкастого. И чем длиннее и обширнее будет эта аномалия, тем большая по численности популяция хищника может обитать в таком месте. Днем, как правило, для ловли интересны самые глубокие участки ям, в темное время суток - выходы из них и входы. </p>

<img src="https://sfish.ru/uploads/_pages/1974/2-2.jpg" alt="Рекордный судак городского водотока" title="Рекордный судак городского водотока" class="center">
<p>В моем арсенале перспективных речных мест особняком стоят локальные гряды и «пупки». На то, чтобы их обнаружить и «прочитать», понадобился не один десяток выходов на рыбалку. Как правило, эти точки находятся в глубоководной акватории и на приличном удалении от берега. Из-за каменисто-галечного состава дна судак обожает такие возвышения и, несмотря на относительно небольшую их площадь, держится здесь массово и постоянно. Могу вспомнить множество рыбалок, когда у локальной горочки диаметром не более двух-трех метров удавалось поймать до пяти разнокалиберных клыкастых.</p>
<p>Нельзя не отметить и закоряженные места городского водотока. Но объективно стоит отметить, попадается здесь в основной своей массе единичный некрупный судак. Это связано с тем, на мой взгляд, что одиночные коряги или их нагромождения находятся на участках реки с небольшой глубиной, и большинство таких мест занимает щука и окунь.</p>
<p>На реке в черте мегаполиса встречаются и различного рода перекаты. И если повезет обнаружить их в глубоководной части акватории, то можно рассчитывать здесь на поклевку зачетного клыкастого. Но упомяну про интересный нюанс ловли. Есть у меня в активе два таких места, где ниже перекатов находятся разные по площади глубокие ямы с «обратками», а выше водных преград проходят прямолинейные участки (так называемые прогоны) с приличной глубиной. Днем наибольшее число поклевок хищника приносит именно донная впадина, в темное же время суток крупный судак лучше отзывается выше перекатов. </p>

<img src="https://sfish.ru/uploads/_pages/1974/2-3.jpg" alt="Перспективная точка - возле коряжника" title="Перспективная точка - возле коряжника" class="center">
<p>Довольно часто судака можно встретить на участках расширения водотока, которое начинается сразу после некоторого его сужения. В более узких местах речной поток приличной силы, как правило, способствует углублению донного рельефа в виде ям протяженностью 5 - 10 м. Чуть ниже происходит замедление течения, образуются различные завихрения и «обратки», где любит держаться вездесущая уклейка. А она служит лакомством для клыкастого хищника. Добавочную привлекательность этим местам придает хороший кислородный режим и умеренно-твердая структура дна (песчано-глиняная или галечно-каменистая). </p>

<h2>Активность хищника</h2>
<p>В силу относительно небольшой глубины в городском водотоке - максимум 3 – 3,5 м - на активность судака, в первую очередь, влияет прозрачность воды, а лишь затем погодные факторы и высота стояния воды на момент ловли. </p>
<p>Прозрачность же водных масс обусловлена расположением выше того участка, где я практикую джиговую ловлю клыкастого, нескольких ливневых стоков. И малейшие осадки в виде дождя или мокрого снега уже способствуют в некоторой степени замутнению воды. Поэтому будет правильно и корректно рассматривать суточные периоды активности хищника как в относительно чистой, так и в мутной воде. </p>

<img src="https://sfish.ru/uploads/_pages/1974/2-4.jpg" alt="Фиолетовый цвет лучше работает по прозрачной воде" title="Фиолетовый цвет лучше работает по прозрачной воде" class="center">
<p>1. Приходит антициклон – повышается атмосферное давление, стихает ветер, прекращаются осадки и выглядывает солнышко. И через день-два прозрачность воды в городском водотоке уже достигает метра и даже больше. Что в свою очередь довольно негативно сказывается на активности судака. В силу своей природной осторожности клыкастый начинает вести сумеречно-ночной образ жизни. Лучшим периодом его ловли сейчас по праву можно считать время после захода солнца и час-два в темноте. На этот интервал, как правило, приходится большее число поклевок именно крупного судака. </p>
<p>В подтверждение своих слов приведу такой случай. Некоторое время назад во второй половине довольно теплого декабря решил совершить вылазку на городской водоток. Прибыв на место за несколько часов до темноты, обнаружил, что большая часть речной акватории покрыта льдом. Открытой осталась лишь русловая её часть. Но и этого вполне хватало для полноценной рыбалки. Да, чуть не забыл, прозрачность воды из-за недельного отсутствия осадков и небольшой отрицательной температуры составляла больше метра. </p>
<p>Около часа работал по излучине водотока, но в активе - лишь несколько мелких окуньков. Сместился на прямой участок, где русло проходило практически у самого берега. Между тем уже начало смеркаться. В течение получаса произошла одна злая поклевка, которую не реализовал. На свинцовой «чебурашке» остались следы от клыков судака. Потом еще больше стемнело, в оснастку поставил твистер <strong>Mann’s</strong> желтого цвета длиной 55 мм и решил более плотно поработать по месту, где была поклевка. </p>
<p>Вскоре на одной из проводок в самом русле ощутил легкое касание к приманке. Произвел мгновенную подсечку, сразу же сработал фрикцион катушки. За первый рывок подсеченный хищник стравил более двадцати метров «плетенки», возникла мысль – приземлил крупную щуку. Настроился на продолжительную упорную борьбу, лишь бы поводок из флуорокарбона не обрезала. Но совершив еще один короткий бросок, рыба начала сдаваться. И вскоре к берегу подвел хищника, глаза которого в свете налобного фонарика горели холодным белым светом. От увиденного перехватило дыхание - посчастливилось поймать трофейного судака. </p>

<img src="https://sfish.ru/uploads/_pages/1974/2-5.jpg" alt="Многообещающая «обратка»" title="Многообещающая «обратка»" class="center">
<p>Благополучно завершив вываживание, попросил подошедшего рыболова сфотографировать меня с речным исполином, взвесил клыкастого (в нем оказалось чуть более пяти килограммов) и отпустил его обратно в водоем. Вот такая превосходная рыбалка получилась в пятнадцати минутах ходьбы от дома. </p>
<p>В вечерних сумерках хорошо работают прирусловые участки реки или само русло. В темноте же хищник встречается уже на крутых береговых бровках и прогонах со средней глубиной. Следующий «выход» происходит ориентировочно с двух до четырех часов ночи. Судака тогда можно обнаружить в относительно мелководных местах: возле перекатов, на локальных неглубоких столах, у остатков водной растительности. </p>
<p>За час до рассвета начинается крайняя вспышка его активности, которая при пасмурной погоде растягивается на несколько часов. В это время некрупный хищник попадается исключительно в русле, либо в наиболее глубоководной акватории водотока. </p>
<p>Днем рассчитывать на поклевку мелкого клыкастика можно лишь в глубоких ямах, возле опор мостов и у водосбросов. Но не бывает правил без исключения. Несколько раз поздней осенью и ранней весной мне удавалось днём в русле обнаружить стаю леща, возле которой я ловил одиночного крупного судака, и это несмотря на высокую прозрачность воды. </p>

<img src="https://sfish.ru/uploads/_pages/1974/2-6.jpg" alt="Фавориты в замутненной воде" title="Фавориты в замутненной воде" class="center">
<p>2. На смену антициклону приходит атмосферный фронт – давление начинает падать, существенно усиливается ветровая обстановка, увеличивается облачность и принимаются идти осадки различной интенсивности. Вследствие чего прозрачность воды в реке начинает заметно снижаться. </p>
<p>В большой степени это относится к позднеосеннему периоду. Зимой же и ранней весной мутность водных масс увеличивается в связи с таянием снега на городских улицах и льда на водоемах, расположенных выше по течению. И как только прозрачность воды визуально становится не выше 0,3 – 0,5 м, можно с уверенностью рассчитывать на массовые поклевки приличного по размеру судака именно в дневное время. </p>
<p>Второй период, когда хищник хорошо кушает, является краткосрочным и ориентировочно наблюдается во временном интервале с 11 - 11.30 по 12 - 12.30. В это время большее число поклевок происходит в самом русле, возле плотин и водосбросов, а также в глубоких ямах с обратным течением. Объективно отмечу, около полудня мне очень часто удается ловить крупного судака. Крайний дневной «выход» клыкастого начинается после 14 - 14.30, и при благоприятных погодных условиях может продолжаться вплоть до темноты. </p>
<p>Наиболее перспективными для ловли сейчас являются локальные горки и «пупки» в глубоководной речной акватории, входы в ямы и выходы из них, а также места недалеко от водосбросов. Размер хищника, который попадается в это время, довольно разнообразный. Порой на точке стоит лишь одна малышня, затем следует короткое затишье - и происходит поклевка крупного судака.</p>
<p>Далее хотел бы разъяснить один момент. Значение прозрачности воды в 0,3 – 0,5 м - величина относительная. Нередко ловлю клыкастого и в абсолютно мутной воде, видимость в которой визуально не превышает нескольких сантиметров. Это связано с тем, по моему мнению, что этот хищник обладает совершенным слухом, превосходной сейсмосенсорной системой и лучшим зрением из всех пресноводных рыб. Личных примеров тому много, приведу лишь один из них. </p>

<img src="https://sfish.ru/uploads/_pages/1974/2-7.jpg" alt="Подъем уровня реки  спровоцировал активизацию хищника" title="Подъем уровня реки  спровоцировал активизацию хищника" class="center">
<p>В первых числах марта 2017 года выбрался на городской водоток, где благодаря длительной оттепели практически везде сошёл лед. Вода же из-за обильных осадков в виде дождя и мокрого снега приобрела рыжеватый оттенок, а её прозрачность на момент вылазки не превышала 5 - 10 см. Собрав джиговый комплект, приступил к ловле. Уже на второй проводке на выходе из ямы получил четкую поклевку, неспешное вываживание - и первый зачетный судак оказался на берегу. Вот это начало! Сместился на поворот реки, где русло подходило практически к самому берегу. </p>
<p>Предварительно заменил твистер узкотелым виброхвостом из светонакопительного материала с высокочастотной «игрой» <strong>S-Shad Tail 2.8 (Ocean Pearl)</strong> от <strong>Lucky John</strong>. Буквально через несколько забросов последовала мощная поклевка на береговом свале – но мимо, лишь на свинцовом грузе остались глубокие следы от клыков хищника. Продолжил ловлю и вскоре ощутил слабый тычок почти на выбросе - некрупный судак атаковал «силикон» возле локального «пупка». </p>
<p>Начинался сильный дождь, поэтому решил порыбачить еще минут пятнадцать и отправляться домой. И за эти минуты посчастливилось увидеть еще одну роскошную злую поклевку, которую успешно реализовал - клыкастый соблазнился «съедобкой» в самом русле реки.</p>

<img src="https://sfish.ru/uploads/_pages/1974/2-8.jpg" alt="Тот самый светонакопительный S-Shad Tail 2.8" title="Тот самый светонакопительный S-Shad Tail 2.8" class="center">
<p>В таких случаях первый «выход» клыкастого начинается с рассветом и обычно продолжается до полутора часов утром. Сейчас наиболее перспективными местами считаются прирусловые участки водотока, крутые русловые и береговые бровки, а также подводные столы со средней глубиной. </p>

<h2>Нюансы ловли</h2>
<p>При ловле в довольно замутненной воде и темное время суток лучших результатов удается достичь при использовании активного «силикона» ярких кислотных расцветок: желтого, шартреза, белого светонакопительного и розового. Днем при относительно высокой прозрачности водных масс хорошо зарекомендовали себя приманки как с ярко выраженной собственной «игрой», так и различные «черви» и слаги. Предпочтительны спокойные их расцветки: коричневый, фиолетовый, «машинное масло», комбинации синего и серого с разноцветными блестками, они напоминают судаку его кормовые объекты. Ранним утром и в вечерних сумерках работают как натуральные цвета, так и «кислота».</p>
<p>В светлое время суток при слабой активности хищника в воде с хорошей видимостью применяю очень легкие грузы. Ночью же и в условиях существенной замутненности водных масс, а также в периоды повышенной пищевой активизации клыкастого, довольно часто использую оснастку с перегрузом. Сейчас у меня в приоритете грузы из вольфрама. Считаю, что в таких случаях более шумный контакт тяжелых грузов с донной поверхностью при проводке способен дополнительно спровоцировать судака на атаку. </p>
<p>До новых встреч, берегите природу!</p>

<img src="https://sfish.ru/uploads/_pages/1974/2-9.jpg" alt="В вечерних сумерках" title="В вечерних сумерках" class="center">
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="https://sfish.ru/page/ignoriruja-stereotipy-na-poverhnostniki-v-holodnoj-vode" title="Игнорируя стереотипы: на «поверхностники» - в холодной воде">Игнорируя стереотипы: на «поверхностники» - в холодной воде</a></h4><h4><a href="https://sfish.ru/page/gorodskoj-vodotok-oazis-dlja-sudaka" title="Городской водоток – оазис для судака">Городской водоток – оазис для судака</a></h4><h4><a href="https://sfish.ru/page/ishhu-klykastogo-u-damby" title="Ищу клыкастого у Дамбы">Ищу клыкастого у Дамбы</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">1.3K</span><span class="s-info">Подписчика</span></a><a href="https://www.facebook.com/sfishru/" title="Страница Спортивное Рыболовство на Facebook" class="soc-item small-item s-fb" target="_blank"><img src="/uploads/img/n-icon-soc-fb.jpg" alt="FaceBook"/><span class="s-title">440</span><span class="s-info">Подписчиков</span></a><a href="https://www.instagram.com/sfish.ru/" title="Страница Спортивное Рыболовство в Intagram" class="soc-item small-item s-instagtamm" target="_blank"><img src="/uploads/img/n-icon-soc-inst.jpg" alt="Instagramm"/><span class="s-title">18.5K</span><span class="s-info">Подписчиков</span></a><a href="https://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">292</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="https://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/1974/modul-profish.jpg" alt=""/></a></div><div class="sidebar-block"><a href="https://eco-group.ru" title="Eco group" target="_blank"><img src="/uploads/_pages/1972/modul-ecogroup.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://luckyjohn.info" title="luckyjohn" target="_blank"><img src="/uploads/_pages/1972/modul-lucky-jhon.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://tvoyulov.ru" title="Твой улов" target="_blank"><img src="/uploads/_pages/1972/modul-tvoyulov.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://torvi.ru" title="Torvi" target="_blank"><img src="/uploads/_pages/1972/modul-torvi.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/1972/modul-profish.jpg" alt=""/></a></div>		</div>
       </div>
        
        
        
		
        
        <div class="clearfix"></div>
	
	</div>

	

	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="https://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="https://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="https://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'https://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>