<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Окунь. Джиг. Проводки - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="Окунь - самый распространенный хищник наших водоемов – рек и ручьев, озер и водохранилищ. Но многие спиннингисты со мной согласятся, что подчас он бывает и самым привередливым и капризным">
<meta name="keywords" content="рыбалка на окуня">
<meta property="og:title" content="Окунь. Джиг. Проводки - Спортивное рыболовство">
<meta property="og:description" content="Окунь - самый распространенный хищник наших водоемов – рек и ручьев, озер и водохранилищ. Но многие спиннингисты со мной согласятся, что подчас он бывает и самым привередливым и капризным">
<meta property="og:url" content="https://sfish.ru/page/okun-dzhig-provodki">

<meta property="og:image" content="https://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="https://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="https://sfish.ru/uploads/_pages/2298/2-0.jpg"><link rel="canonical" href="https://sfish.ru/page/okun-dzhig-provodki"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="https://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="https://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="https://sfish.ru/page/okun-dzhig-provodki/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="https://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="https://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="https://sfish.ru/"><img src="https://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="https://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>

	</div>

	<div class="nav">
    	<div class="ctmr-top-info">Журнал №3-2022 отправлен подписчикам 29 апреля</div><div class="ctmr-top-info cti-second"><a href="/page/podpiska">Изменяется периодичность выхода журнала. Подробнее »</a></div><a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="https://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/page/sportivnoe-rybolovstvo-3-majijun-2022">Спортивное рыболовство №3 май/июнь 2022</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="https://sfish.ru/category/metody_lovli">Методы ловли</a><i>&#8250;</i><a href="https://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>
    
	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Окунь. Джиг. Проводки</h1><p class="h-article-author">Сергей Акулич | <time datetime="2022-05-17T08:11:21+0300" class="i-calendar">17 мая 2022 г.</time></p></header>

<p>Окунь - самый распространенный хищник наших водоемов – рек и ручьев, озер и водохранилищ. Но многие спиннингисты со мной согласятся, что подчас он бывает и самым привередливым и капризным. Расскажу, какие - вместе со знанием повадок окуня, конечно - я использую джиговые проводки, чтобы существенно увеличить шансы на его поимку.</p>

<h2>Классическая «ступенька»</h2>

<img src="https://sfish.ru/uploads/_pages/2298/2-0.jpg" alt="" class="center">
<p>Думаю, не секрет, что самой старой  из джиговых проводок является всесторонне проверенная классическая «ступенька». Я применяю её для поиска окуня приличного размера на обширных акваториях водохранилищ. Ступенчатая проводка позволяет гораздо быстрее (по сравнению с другими разновидностями проводок приманки) исследовать разнообразный донный рельеф и обнаруживать активного хищника. В зависимости, прежде всего, от рельефа дна и настроения полосатого я применяю или длинную, или короткую «ступеньки». </p>
<p>Скажем, когда я исследую участки водохранилищ с относительно ровным дном, так называемые столы и плато, джигую длинной «ступенькой» со следующей цикличностью: 3 – 4 оборота катушкой – пауза, после падения приманки на дно всё повторяется. Когда рыбачу в прибрежной зоне, где глубина плавно возрастает от берега вглубь водоема, тоже ловлю активного окуня длинной «ступенькой». Как правило, хищник атакует «силикон» в фазе его зависания над дном (на паузе). </p>

<img src="https://sfish.ru/uploads/_pages/2298/2-1.jpg" alt="Для «ступеньки» - приманки с активной «игрой»" title="Для «ступеньки» - приманки с активной «игрой»" class="center">
<p>Для облова же различных русловых свалов, бровок и склонов донных возвышенностей и аномалий, применяю короткую «ступеньку» в 1 – 2 оборота катушкой – пауза. Более короткая цикличность позволяет тщательнее обловить довольно локальный рельеф. </p>
<p>Длительность паузы при таком типе проводки варьирую в зависимости от активности окуня. Если полосатый активен, пауза после приземления приманки составляет не более секунды. А вот когда хищник капризничает, оставляю «силикон» на донной поверхности до 5 – 10 секунд. Так поступаю, потому что окунь способен и атаковать твистер или виброхвост в фазе его падения, и подобрать приманку со дна спустя некоторое время.</p>
<p>Чтобы быстрее обнаружить активного хищника на участках водохранилищ с самым разнообразным донным рельефом, использую в оснастке самые тяжелые грузы (предельно допустимые, понятно, для конкретной глубины и условий ловли). А когда полосатый найден, уже смотрю на его настрой. Если он привередничает, постепенно уменьшаю массу груза. </p>

<img src="https://sfish.ru/uploads/_pages/2298/2-2.jpg" alt="Ступенчатая проводка - фаворит при ловле крупного осеннего окуня" title="Ступенчатая проводка - фаворит при ловле крупного осеннего окуня" class="center">
<p>При хорошей же его активности продолжаю ловить с перегрузом. Также нужно упомянуть еще об одном, на мой взгляд, важном нюансе. В классической «ступеньке» обычно уместен активный «силикон», имеющий собственную «игру». Это всевозможные виброхвосты, рипперы и твистеры, которые при проводке благодаря живой «игре» своих «пятачков» и хвостиков дополнительно провоцируют полосатого разбойника на атаку во время их зависания над дном. </p>

<h2>Равномерная проводка</h2>
<p>Довольно редко используемый мной тип джиговой проводки. Техника его следующая. Произвожу заброс. Если в выбранном месте ловли отсутствует водная растительность или коряжник, жду пока приманка достигнет дна. Делаю небольшую паузу, затем поднимаю спиннингом «силикон» в водную толщу – и, равномерно вращая катушку, совершаю проводку. Применяю такой же тип проводки и в случае, когда виброхвост, риппер или твистер нужно провести над ковром водной растительности. </p>

<img src="https://sfish.ru/uploads/_pages/2298/2-3.jpg" alt="Медленная проводка уверенно собирает весеннего окуня" title="Медленная проводка уверенно собирает весеннего окуня" class="center">
<p>Обычно чистой воды, свободной от водорослей, в таких местах, как правило, не более полутора метров. «Равномерка» иногда выручает и при охоте за полосатым разбойником на мелководных участках водоемов, где глубина не превышает нескольких метров и отсутствуют резкие перепады в донном рельефе. Речь идёт, в основном, о прибрежной зоне, либо о возвышениях дна в виде обширных столов и плато, которые поднимаются довольно высоко, не доходя поверхности метра - трех. </p>
<p>Порой успешно применяю данную проводку и при ловле хищника в так называемых «котлах», когда окунь различными по численности стаями гоняет малька как на поверхности водоема, так и в водной толще (пелагические «котлы»).</p>

<img src="https://sfish.ru/uploads/_pages/2298/2-4.jpg" alt="Ловля подбросами - стихия «пассивки» и креатуры" title="Ловля подбросами - стихия «пассивки» и креатуры" class="center">
<p>Равномерная проводка подходит исключительно для ловли активного окуня, когда бодрому и голодному хищнику не лень гоняться за приманками, находящимися в постоянном движении, да еще в средних и верхних горизонтах водной толщи. Такой тип проводки подразумевает использование только активного «силикона». </p>
<p>В зависимости от глубины в месте ловли, темпа (быстрее – медленнее) и горизонта осуществления «равномерки», оснащаю виброхвост, риппер или твистер средними и минимально возможными грузами. Исходя из условий ловли и размера используемого «силикона», иногда целесообразно его применять вообще без огрузки. Используя в оснастке неогруженную приманку, можно несколько разнообразить проводку, делая в толще воды разнообразные рывочки/потяжки различной силы и интенсивности – ну, примерно, как при ловле воблерами. Тут стоит оговориться. </p>

<img src="https://sfish.ru/uploads/_pages/2298/2-5.jpg" alt="Сработала «пассивка»" title="Сработала «пассивка»" class="center">
<p>Такая твичинговая подача «силикона» в большей степени является основной (в подходящих местах) прежде всего для щуки. Но в некоторых случаях она приходится по нраву и окуню приличного размера. Особенно это актуально при ловле полосатого на затопленных торфоразработках. </p>

<h2>Пелагическая «ступенька»</h2>
<p>Прежде чем приступить к описанию этого типа проводки, немного отвлекусь, чтобы объяснить, как и когда у меня зародилась эта самая пелагическая «ступенька». Как правило, летом мы с товарищами выходим на просторы водохранилищ с рассветом. </p>
<p>Сразу проверяем перспективные точки на наличие судака. Именно утренний «выход» в это время у него бывает единственным в течение всего светового дня. Но как только солнышко поднимается над горизонтом, переключаемся на поиски окуня. И через некоторое время почти всегда удается обнаружить стайного хищника. Мы пытаемся спровоцировать его на поклевку, меняя приманки и пробуя различные варианты проводок. А когда наконец-то подбираем ключик к привередливому «полосатику», успешно его ловим. </p>
<p>Час – два, а порой и дольше он хорошо отзывается практически на любые приманки и придонные проводки. Но вдруг перестает реагировать на приманки, проводимые у дна. Однако поднимается за ними в водную толщу, иногда сопровождая до самой лодки, но так и не решаясь на атаку. И вот во время одного такого выезда я всё же смоделировал такой тип проводки, который в дальнейшем меня не раз выручал и выручает при ловле в летний зной.</p>

<img src="https://sfish.ru/uploads/_pages/2298/2-6.jpg" alt="Для проводки волочением использую пассивный «силикон»" title="Для проводки волочением использую пассивный «силикон»" class="center">
<p>Техника его выглядит так. Произвожу заброс, приманка касается дна. Далее при помощи катушки резко поднимаю «силикон» на расстояние 1 – 3 м от дна (в зависимости от глубины в месте ловли и горизонта водной толщи, где полосатый разбойник наиболее активен) - и веду его «ступенькой». Если окунь впадает в пищевое неистовство, делаю 3 – 5 оборотов катушкой – короткая пауза. Если же хищник капризничает, снижаю темп до 1 – 3 оборотов, а паузу увеличиваю до нескольких секунд.</p>
<p>Пелагическая «ступенька» предпочтительна во второй половине лета и в начале теплой осени, когда вероятность встретить на обширных акваториях водохранилищ активно кормящегося «котлового» хищника наиболее высока. Места её применения – это, конечно же, вершины и относительно пологие склоны всевозможных банок и горок, которые в жаркое время притягивают полосатую бестию как магнит. </p>

<img src="https://sfish.ru/uploads/_pages/2298/2-7.jpg" alt="И вот результат волочения" title="И вот результат волочения" class="center">
<p>Этот тип проводки подразумевает применение виброхвостов, твистеров и другого активного «силикона». В зависимости от глубины в месте ловли и настроения окуня, использую как тяжелую огрузку, так и более легкие грузы. Оснащаю приманки открытыми одинарными крючками либо джиг-головками. Такой монтаж обеспечивает, на мой взгляд, лучшую засекаемость, когда окуни наперегонки друг с другом порой хаотично и многократно лупят по «силикону». </p>

<h2>Подбросы «силикона» удилищем</h2>
<p>Сразу оговорюсь: данная анимация в нескольких её вариантах уверенно занимает в моём арсенале окуневых проводок лидирующую позицию на протяжении последних пяти лет. Дальше станет понятно - почему.</p>
<p><strong>Вариант 1.</strong> Произвожу заброс, приманка достигает дна. Спиннинг располагаю под углом 45 – 60 градусов к водной поверхности. Далее совершаю короткий резкий подрыв «силикона» удилищем, возвращаю спиннинг в исходное положение, а провис шнура выбираю катушкой. Затем, не дожидаясь опускания приманки на дно, делаю второй, чуть более размашистый и резкий её подброс. После такого двойного подрыва спиннинг возвращаю в исходное положение, а «силикон» падает на дно. </p>
<p>Постоянное натяжение «плетенки» тщательно контролируется работой «безынерционки». Пауза - не более секунды, цикл повторяю. Этот вариант применяю для ловли более или менее активного окуня, которого не пугает, а, наоборот, провоцирует на атаку такая довольно резкая анимация. Двойным агрессивным подбросом облавливаю резко понижающиеся склоны всевозможных донных возвышенностей и аномалий, русловые бровки, а также участки дна с существенным перепадом глубин. Порой активный хищник концентрируется на подводных столах и плато. Поэтому данная анимация отлично справляется и с поисковой функцией при облове обширных участков водохранилищ без резких изменений рельефа.</p>

<img src="https://sfish.ru/uploads/_pages/2298/2-8.jpg" alt="Удилище на 10 часов - джигую подбросами" title="Удилище на 10 часов - джигую подбросами" class="center">
<p>Двойной подрыв подразумевает использование самых разнообразных силиконовых приманок. Это не только многочисленные виброхвосты, рипперы, твистеры, но и самая разнообразная «пассивка» и «креатура» – «раки», слаги, «черви», имитации насекомых, другие гибридные приманки. Во время поиска полосатого разбойника оснащаю «силикон» довольно тяжелыми грузами. Когда стайка найдена, смотрю на настроение окуня - и либо оставляю прежние грузила, а если же хищник капризничает, несколько уменьшаюсь по массе груза. </p>
<p><strong>Вариант 2.</strong> Выполняю заброс, приманка падает на дно. Удилище держу под углом 45 – 60 градусов. Делаю относительно короткий и плавный подрыв «силикона» спиннингом. Не дожидаясь его падения, совершаю второй подброс, такой же плавный и не очень размашистый. Всё время контролирую (при помощи катушки), чтобы шнур был в натянутом положении, дабы не прозевать поклевку. </p>
<p>Поскольку этот вариант проводки применяю для ловли пассивного окуня, то пауза между циклами подрывов увеличиваю до 3 – 5 секунд. За это время полосатый может подобрать «силикон» и со дна. </p>
<p>Плавным двойным подбросом облавливаю склоны и бровки донных аномалий (возвышений). Также этим вариантом работаю как по макрорельефу, так и при небольших его изменениях. «Силикон», как и в первом варианте, применяю самый разнообразный. Под стать настроению хищника джигую «пассивкой» или активными приманками. Оснащаю «силикон» довольно легкими грузами. Во время же вспышек активности полосатого возможно некоторое утяжеление.</p>
<p><strong>Вариант 3.</strong> Иногда при ловле пассивного окуня на относительно неглубоких участках водоемов (в основном это прибрежная зона с довольно ровным рельефом и мелководные плато) с глубинами, не превышающими 2 – 3 м, применяю следующий тип проводки. Делаю заброс, удилище находится в положении на 9 – 10 часов. «Силикон» достигает дна, выполняется серия из трех – пяти коротких подбросов приманки спиннингом (подрывы должны быть не очень-то резкими). </p>
<p>Пауза между ними минимальна и все они осуществляются при натянутой «плетенке». «Силикон» при этом двигается волнообразно, своеобразными короткими шажками. После серии подрывчиков даю опуститься пассивному или активному «силикону» на дно, где он находится до нескольких секунд - в зависимости от настроения окуня. Чем полосатый более заторможен, тем больше пауза - и наоборот. Затем цикл подбросов повторяю. Для того чтобы приманка как можно дольше зависала над дном во время подрывов и двигалась не очень резко, использую при такой проводке 1 – 3-граммовые грузы.</p>
<p>Частоту и амплитуду подбросов всегда нужно подбирать в соответствии с изменением условий ловли и пищевой активности полосатого разбойника.</p>

<img src="https://sfish.ru/uploads/_pages/2298/2-9.jpg" alt="Иногда и в береговой зоне пасутся крупные кабанчики" title="Иногда и в береговой зоне пасутся крупные кабанчики" class="center">

<h2>Комбинированная проводка</h2>
<p>Частенько именно этот тип проводки является палочкой-выручалочкой при ловле пассивного окуня. Для поиска хищника его не использую. Делаю заброс, после приземлении приманки начинаю медленно волочить её по дну, периодически плавно и постепенно поднимаю «силикон» не более чем на десяток сантиметров, а частенько даже ниже. </p>
<p>Через два – три метра проводки делаю паузу до 3 – 5 секунд, «силикон» остается на дне. Длительность остановки варьирую, принимая во внимание, прежде всего, сезонность ловли и степень настроя полосатого разбойника на момент ловли. Ранней весной, поздней осенью и зимой пауза длиннее, начиная с середины весны, летом и в первой половине осени этот временной интервал выдерживаю совсем коротким, либо вообще его не делаю. </p>

<img src="https://sfish.ru/uploads/_pages/2298/2-10.jpg" alt="Для комбинированных проводок подходят самые разные приманки" title="Для комбинированных проводок подходят самые разные приманки" class="center">
<p>После остановки тип проводки несколько изменяю - начинаю выполнять короткую и плавную «ступеньку», до двух оборотов катушкой, пауза. Либо произвожу плавный и не очень размашистый подброс «силикона» удилищем. Затем - снова волочение по дну. И так несколько циклов. Получается комбинированная проводка, призванная заинтересовать окуня своим разнообразием – имитация явно нездоровой рыбки.</p>
<p>Данный тип подходит для самого разного рельефа и практически любых глубин, за исключением разве что коряжника и покрытых водной растительностью мест. Наиболее часто в комбинированной проводке использую различную силиконовую «креатуру» и «пассивку» («раков», «червей», слаги, всевозможные имитации насекомых и их личинок). </p>
<p>Но бывает, что выстреливают приманки и с собственной активной «игрой» - различные виброхвосты, твистеры и гибридный «силикон». Разборные «чебурашки» или джиг-головки ставлю как минимально легкие для конкретного места ловли, так и среднетяжелые. Выбор обосновывается пищевой активностью хищника. </p>

<img src="https://sfish.ru/uploads/_pages/2298/2-11.jpg" alt="Знойный мегаокунь" title="Знойный мегаокунь" class="center">
<p>Завершая статью, отмечу, что применение того или иного типа проводки обусловлено не только настроением окуня в конкретный период ловли, а также глубиной и донным рельефом в каждом облавливаемом месте, но и погодными факторами. При возникновении же нестандартных ситуаций, которые при охоте за полосатым разбойником возникают сплошь и рядом, спиннингист-практик, обладающий богатым опытом ловли и умеющий разносторонне мыслить, всегда найдет выход из затруднительного положения. В подтверждение своих слов приведу характерный пример из личной практики.</p>
<p>…Середина июля 2021 года. Стоит адская жара, это верный признак, что на городском море будет хозяйничать полосатый разбойник. На воду мы с приятелем вышли в 7.15 утра, за окном ясно, ни облачка, уже плюс 30! Проверяем несколько затопленных карьеров и их окрестности. Среднего размера окунь отзывается практически на каждой постановке лодки. Но попадается пока не стайный, максимум 3 – 5 поклевок с точки, нужно менять дислокацию. </p>
<p>По заранее разработанному плану следующая остановка – довольно обширная банка. Выходим на её более крутой свал и становимся «по классике», т.е. чтобы производить забросы с глубины на мель. Эхолот показывает - рыбка здесь определенно присутствует. Уже с первых забросов злющие поклевки приличного по размеру окуня повысили нам уровень адреналина в крови. Лучше пока работает классическая «ступенька». Но вот реализация – посредственная, половина атак заканчивается холостыми подсечками. </p>
<p>Видимо, хищник со всей дури лупит именно в груз-чебурашку, отчего и не засекается. Каждая постановка у основания донной возвышенности (и чуть выше) приносит до нескольких десятков поклевок, затем их интенсивность существенно снижается. Мы смещаемся вдоль бровки на расстояние заброса - и снова попадаем на «раздачу». Так и движемся, пока не выходим на ракушечную гряду, как бы разделяющую банку на две части. </p>

<img src="https://sfish.ru/uploads/_pages/2298/2-12.jpg" alt="Мини-подрывчики по рельефу сделали результат" title="Мини-подрывчики по рельефу сделали результат" class="center">
<p>Между тем на водоеме установился штиль, а температура воздуха поднялась еще на 5 градусов! Несмотря на азарт, ловить становится всё тяжелее. Погода явно испытывает нас на выносливость. Но охота пуще неволи, да и когда еще попадешь на такой клёв полосатого разбойника. Встав на ракушечную гряду, продолжаем ловлю. </p>
<p>Напарник производит забросы на одну часть банки и её склоны, я же облавливаю противоположную сторону донной аномалии. Практически одновременно получаем хорошие поклевки, реализуем их неплохими окунями. В последующие полтора часа приличного размера полосатый скучать не дает. Хищник уверенно отзывается на «силикон» 2,8 – 3,2 дюйма, проводимый классической «ступенькой». </p>
<p>Но потом клёв затихает. Окунь теперь частенько обнаруживает себя, выходя за приманкой к самой лодке. Вероятнее всего, он поднялся за кормовыми объектами в средние и приповерхностные горизонты водной толщи. Меняем тактику. Напарник начинает ловить тейлспиннером, я же продолжаю джиговать, только уже пелагической «ступенькой», используя в оснастке 3-дюймовые виброхвосты. Делаю 3 – 4 быстрых оборота катушкой - затем пауза не более двух - трех секунд. Именно в фазе свободного падения «силикона» и происходят мощнейшие поклевки крупного окуня. А вот у товарища тейлспиннер собирает в большинстве своём хищника среднего размера.</p>
<p>Дело близится к вечеру, но азарт не отпускает. Вскоре в клёве наступает пауза. Решаем в последний раз сменить тактику. Оба переключаемся на придонный джиг и несколько укрупняем приманки (ловим на «пассивку»). Разница лишь в проводках - я ловлю двойным агрессивным подбросом, напарник же более плавными подрывами. За оставшееся время реализуем десяток поклевок мордатых горбачей. В общем, получился один из самых интересных и результативных выездов по окуню за последние несколько лет!</p>
<p>До новых встреч, берегите природу!</p>

<img src="https://sfish.ru/uploads/_pages/2298/2-koncovka.jpg" alt="" class="center">
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="https://sfish.ru/page/okun-dzhig-provodki" title="Окунь. Джиг. Проводки">Окунь. Джиг. Проводки</a></h4><h4><a href="https://sfish.ru/page/mezh-vesnoj-i-letom" title="Меж весной и летом">Меж весной и летом</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">2.9K</span><span class="s-info">Подписчика</span></a><a href="https://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">303</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="https://profish.ru/letnij-katalog/udilishha/spinningi/udilishha-spinningovye-stinger/spinningi-stinger-whiter-sensor-ns" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/2298/modul-profish.jpg" alt=""/></a></div><div class="sidebar-block"><a href="https://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/2294/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://simms.ru" title="Simms" target="_blank"><img src="/uploads/_pages/2294/modul-sims.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://riverband.ru" title="River Band" target="_blank"><img src="/uploads/_pages/2294/modul-riverband.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://www.leader-boats.ru" title="Leader Boats" target="_blank"><img src="/uploads/_pages/2294/modul-leader-boats.jpg" alt=""/></a></div>		</div>
       </div>


        


        <div class="clearfix"></div>

	</div>



	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="https://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="https://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="https://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'https://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>