<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Капризная мадам Щука - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="Думаю, многие со мной согласятся, если я скажу, что самая непредсказуемая и трудная в ловле хищная рыба – это щука">
<meta name="keywords" content="ловля щуки">
<meta property="og:title" content="Капризная мадам Щука - Спортивное рыболовство">
<meta property="og:description" content="Думаю, многие со мной согласятся, если я скажу, что самая непредсказуемая и трудная в ловле хищная рыба – это щука">
<meta property="og:url" content="https://sfish.ru/page/kapriznaja-madam-shhuka">

<meta property="og:image" content="https://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="https://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="https://sfish.ru/uploads/_pages/2210/4-0.jpg"><link rel="canonical" href="https://sfish.ru/page/kapriznaja-madam-shhuka"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="https://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="https://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="https://sfish.ru/page/kapriznaja-madam-shhuka/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="https://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="https://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="https://sfish.ru/"><img src="https://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="https://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>

	</div>

	<div class="nav">
    	<div class="ctmr-top-info">Журнал №7 отправлен подписчикам 1-го июля</div><a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="https://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/page/sportivnoe-rybolovstvo-7-ijul-2021">Спортивное рыболовство №7 июль 2021</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="https://sfish.ru/category/metody_lovli">Методы ловли</a><i>&#8250;</i><a href="https://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>
    
	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Капризная мадам Щука</h1><p class="h-article-author">Андрей Швец | <time datetime="2021-07-08T08:57:20+0300" class="i-calendar">8 июля 2021 г.</time></p></header>

<p>Думаю, многие со мной согласятся, если я скажу, что самая непредсказуемая и трудная в ловле хищная рыба – это щука. Я даже после нескольких десятков лет тотального увлечения спиннингом (причем объектом охоты практически всегда выступала щука) не могу с полной уверенностью сказать, что поведение этой хищницы является для меня открытой книгой. </p>
<a id="cut"></a>

<img src="https://sfish.ru/uploads/_pages/2210/4-0.jpg" alt="" class="center">
<p>Тот же судак или окунь в большинстве случаев намного более предсказуемы, чем пятнистая хозяйка наших вод, и именно поэтому её ловля так интересна – она никогда не бывает простой и понятной. </p>
<p>Щука постоянно задает какие-то немыслимые задачи, которые спиннингисту приходится решать, используя весь свой опыт, смекалку и фантазию. Причем настроение зубастой практически никогда не удается предугадать заранее, даже если ты знаком с каким-то водоемом очень много лет и, казалось бы, знаешь от А до Я все повадки местного щучьего племени. </p>
<p>Короче говоря, пятнистая хищница умеет преподносить рыболову сюрпризы, и к этому всегда нужно быть готовым – ведь именно из умения быстро приспосабливаться к текущей степени активности и поведению рыбы и складывается мастерство спиннингиста. </p>
<p>Второе важное качество, позволяющее выйти победителем из поединка с хищницей – это способность никогда не сдаваться, а продолжать искать выход из сложившейся ситуации. Наиболее наглядно можно рассмотреть эти темы на конкретных примерах - рыбалках из моей спиннинговой практики.</p>
<p>…Старое русло большой реки. Выбираться сюда сложно, т.к. находится оно далеко от больших городов, зато каждая рыбалка тут интересна и обязательно чем-нибудь запоминается. </p>

<img src="https://sfish.ru/uploads/_pages/2210/4-1.jpg" alt="Небольшая старица петляет по лугу среди рощ вдали от жилья" title="Небольшая старица петляет по лугу среди рощ вдали от жилья" class="center">
<p>Старица не очень большая и петляет по лугу среди дубовых рощ вдали от населенных пунктов – из основной реки в неё заходит самая разнообразная рыба, поэтому тут можно рассчитывать на поклевку и щуки, и окуня, и судака, и даже сомик нет-нет да и соблазнится нашей приманкой. </p>
<p>Местная щука не очень привередлива, обычно всё прекрасно проходило по шаблону: или срабатывали минноу, проводимые рывковой проводкой, или «выстреливали» вибы или крэнки – словом, ничего экстраординарного в поведении населяющей водоем зубастой не отмечалось.</p>
<p>Та раннелетняя рыбалка мне запомнится надолго. Мы с двумя напарниками приехали на старое русло на рассвете. Погоду синоптики обещали отличную, давление почти неделю держалось постоянным, так что рыбалка обещала быть интересной. </p>
<p>Мы на берегу оказались единственными рыболовами – эти места в принципе малолюдны, поэтому мы в самом радужном настроении собрали снасти и приступили к ловле. Я первым поймал килограммовую щучку – та соблазнилась минноу на «твиче» возле поднимающихся со дна молодых листьев кувшинки, поклевка была злой и решительной - стало быть, рыба активна. </p>

<img src="https://sfish.ru/uploads/_pages/2210/4-2.jpg" alt="Шэды работы знакомого мастера умеют уговаривать пассивную щуку" title="Шэды работы знакомого мастера умеют уговаривать пассивную щуку" class="center">
<p>Товарищи тоже довольно быстро поймали по паре рыб – казалось, ничто не предвещало беды. Однако последующие часы быстро выбили из нас всё хорошее настроение: поклевки внезапно как ножом обрезало, мы вхолостую хлестали воду самыми разными приманками. В ход шли самые проверенные воблеры, менялись проводки, подача приманок, однако водоем в одночасье словно вымер. И о причинах такого бесклевья оставалось только гадать. Решили половить еще пару часов в надежде всё же уговорить щуку, а при отсутствии результата возвращаться домой.</p>
<p>У меня уже вошло в хорошую привычку при затихании клёва что-то менять, причем делать это кардинально – или приманку, или саму тактику ловли, но я решил попробовать еще один вариант. Я сменил локацию – и отправился к окончанию старицы в мелководный тупик, где глубина не превышала метра и уже значительно поднялась со дна водяная крапивка. </p>
<p>Идти нужно было километра полтора, плюс по пути преодолеть вброд две неширокие канавы – пришлось раздеваться, т.к. уровень воды был еще высокий, так что высоты забродных сапог не хватало. Товарищи же брести по пояс, а где и по грудь в холодной воде отказались, в итоге в тупик старицы я побрел один - и чутьё меня не подвело.</p>
<p>Еще издали я заметил на самой мели периодические всплески и выходы какой-то рыбы, от которых близлежащие водоросли аж ходуном ходили – я сначала подумал, что нерестится какая-то крупная рыба вроде леща или сазана. Но когда после очередного выхода во все стороны брызнул веером малек, стало понятно, что это хищник. Однако беда была в том, что для метровой глубины у меня в коробках лежал всего один воблер – 8-сантиметровый шедик ручной работы. </p>

<img src="https://sfish.ru/uploads/_pages/2210/4-3.jpg" alt="Высокотелый плоскобокий шэд творил чудеса в тупике старого русла" title="Высокотелый плоскобокий шэд творил чудеса в тупике старого русла" class="center">
<p>Пристегиваю его к поводку, заброс – и веду его твичингом с минимальными паузами, сериями по два-три тычка, выполняя их кончиком удилища. И тут, как говорится, понеслась – практически на каждом забросе поклевки, сходы, выходы щук, причем экземпляры все были крупными, от полутора до четырех килограммов. </p>
<p>Такого я давненько не видел, причем сопротивление щук оказалось таким бешеным, они настолько сильно выворачивались, что удавалось их подвести к берегу далеко не с первого раза. Кульминацией стал влетевший на «твиче» судачок под килограмм и еще один, килограмма на полтора, сумевший каким-то образом упаковать немаленький воблер себе прямиком, что называется, «в шахту». </p>
<p>Пока фотографировал добычу на берегу, перед тем как отправить хищников в родную стихию, оценил их силу – уж не знаю, как я сподобился удержать таких в руках.</p>
<p>Позвонил товарищам, те мигом примчались, чтобы тоже вдоволь наловиться – и не пожалели: щука клевала как сумасшедшая с перерывами в 5 - 10 минут, её активность то стихала, то снова выходила на пик. Уезжали мы с клёва – сил не осталось, настолько переполняли эмоции и впечатления от такой «раздачи». Этот пример относится к правилу «никогда не сдаваться»: если бы я остался вместе с товарищами на прежних местах и не решился проверить неблизкое мелководье, так никогда и не попал бы на такой праздник. </p>

<img src="https://sfish.ru/uploads/_pages/2210/4-4.jpg" alt="На этот же шедик влетали и судаки" title="На этот же шедик влетали и судаки" class="center">
<p>Причин же такой вакханалии мне представлялись две: либо весь хищник скопился на мели, загнав туда кормовую рыбу, либо на небольшой глубине нерестилась какая-то мирная рыба - и щуки с судаками массово подошли на пиршество.</p>
<p>Расскажу о ломке еще одного стереотипа, когда ты уверен, что знаешь какой-либо водоем, как говорится, вдоль и поперек, а местная щучья братия преподносит тебе сюрприз за сюрпризом, ломая все привычные и наработанные схемы ловли, да так, что просто голова кругом идёт. Ведь от сезона к сезону рыба ведет себя совершенно по-разному, заставляя снова и снова экспериментировать с различными приманками и техникой их подачи. Иногда такая смена поведения случается и в течение дня, плюс рыба постоянно меняет место своей дислокации. </p>
<p>Взять к примеру хотя бы лесной прудик, на котором я часто рыбачу. В прошлом сезоне зубастая предпочитала крэнки и вибы, однако и от минноу, проводимых рывковой проводкой, не отказывалась, причем размер «минношек» доходил до 160 мм. Также она не гнушалась атаковать свимбейты немаленького размера – до 210 мм, причем как на рывковой, так и на равномерной проводке, и среднего размера джеркбейты. </p>
<p>В этом же сезоне свимы и джерки - в полном игноре, если не считать пары холостых ударов за много рыбалок, биг-минноу тоже. Но крэнки и вибы по-прежнему в почете, хотя весьма избирательно, причем явственно прослеживается привыкание щуки к определенным приманкам: 5 - 7 поимок на какую-то модель – и всё, её нужно менять на что-то новое. </p>

<img src="https://sfish.ru/uploads/_pages/2210/4-5.jpg" alt="Чтобы расшевелить щуку, иногда достаточно поменять цвет модели" title="Чтобы расшевелить щуку, иногда достаточно поменять цвет модели" class="center">
<p>То же самое с подачей, к примеру, вибов: то давай щуке только равномерную проводку в придонном слое, то она реагирует на джиговую «ступеньку», то на проводку подрывами кончиком удилища. А то и вообще замолкает, и никакие самые проверенные приманки и проводки не могут расшевелить её – только лишь иногда она бодает назойливый объект, проходящий мимо, закрытой пастью. </p>
<p>Ты гадаешь, в чём дело – а щука поднялась в приповерхностные слои воды и преспокойно атакует какой-нибудь плавающий крэнк на первом-втором обороте катушки, когда он еще не успел заглубиться на свою паспортную глубину.</p>
<p>То же самое касается и местонахождения щуки, которое изменяется даже в течение одного дня: то она стоит на бровках, то на самом глубоком месте, а то и под берегом, чуть ли не у самого уреза воды. </p>

<img src="https://sfish.ru/uploads/_pages/2210/4-6.jpg" alt="На моём прудике зубастая всегда откликается на вибы" title="На моём прудике зубастая всегда откликается на вибы" class="center">
<p>Время наибольшей активности также постоянно меняется – то наиболее продуктивным будет раннее утро, пара первых послерассветных часов, то пик хорошенько сдвигается вперед и лучший клёв начинается часов в девять утра. То утром активность вообще отсутствует, днём случаются по два-три очень непродолжительных её всплеска, а кушать пятнистая мадам основательно начинает в шестнадцать часов. Причем практически всегда наиболее крупная щука выходит питаться попозже, в районе восемнадцати часов – исключения из этого правила очень редки. </p>
<p>Получается еще та шарада с постоянно меняющимися составными частями, так что нужно постоянно экспериментировать, чтобы быть с уловом. </p>
<p>Иногда зубастая напрочь отказывается от любой предложенной приманки, кроме самых необычных – это именно тот случай, когда в подходящий момент вытаскиваешь из рукава джокера. На одной из рыбалок на этом прудике мы с товарищами ловили щуку – рыбка поклевывала, и неплохо, но часов в десять утра всякую активность как обрезало. Изощрялись мы изо всех сил, но ни одной щуки вымучить за пару часов так и не смогли – не помогал ни перебор приманок, ни самые чудодейственные проводки. Пока я не достал из загашника спиннербейт. </p>
<p>Водоем у меня словно ожил – поклевки пошли одна за другой: эта сказка продолжалась около полутора часов, потом щука захлопнула рот окончательно. За это время я просто устал таскать рыбу за рыбой, в то время как товарищи мои были вынужденными статистами – спиннербейт приманка у нас непопулярная, и ни у кого его просто не оказалось. </p>

<img src="https://sfish.ru/uploads/_pages/2210/4-7.jpg" alt="Не реагировавшая ни на какие приманки щука атаковала кроулер" title="Не реагировавшая ни на какие приманки щука атаковала кроулер" class="center">
<p>Другой раз такую же провальную ситуацию спас кроулер, выполненный в форме огромной мухи – это была приманка <strong>DUO Dekashinmushi</strong>. Неспешная равномерная проводка вдоль береговой линии, почти впритирку к урезу воды, - и щука хватала кроулер как сумасшедшая, причем попадались очень неплохие экземпляры. К тому же, как и при ловле на любые поверхностные приманки, на кроулер взрывные поклевки у вас на глазах заставляют замирать сердце.</p>
<p>Мои многолетние попытки ловить в прудике джигом на «мандулу» никогда не приносили успеха, хоть я старался изо всех сил. Причем пытался я пустить её в дело и весной, и летом, и осенью, но постоянно с нулевым результатом. И лишь этой весной с прудовой щукой что-то произошло – она стала реагировать на «мандулу», причем попались еще и пара судаков, и даже сомик килограммов на пять. Правда, с подачей приманки нужно было угодить, т.к. щука постоянно капризничала – то простую джиговую «ступеньку» ей подавай, то подбросы кончиком удилища, а то и подобие волочения по дну, которое в большинстве мест было чистым. Что поменялось, почему она стала реагировать на эту приманку – ума не приложу, однако факт остается фактом.</p>
<p>Интересные наблюдения сделал я однажды во время совместной рыбалки с моим товарищем – это случилось во время пика щучьей активности, называемого в народе жором. Очень часто слышишь, что, дескать, во время щучьего жора что ни забрось в воду, то зубастая и сожрет, т.е. любая приманка обеспечит её поклевку. Но пятнистая бестия и тут задает задачки: даже на пике активности она может крайне избирательно относиться к предлагаемым ей приманкам - и примерам того несть числа в моей многолетней практике. </p>

<img src="https://sfish.ru/uploads/_pages/2210/4-8.jpg" alt="Может, «мандула» покорила хищницу своей нестандартностью?" title="Может, «мандула» покорила хищницу своей нестандартностью?" class="center">
<p>В тот раз мы с товарищем рыбачили на обширных мелководных плавнях – я на свою любимую колебалку «Шторлек», товарищ - на очень похожую на него и по форме, и по «игре» блесну «Норвега». С утра поймали по щучке, и на этом дело застопорилось, хотя и погодка вроде была подходящая, и давление стабильно, но не хотела рыба ловиться просто ни в какую. В районе обеда на солнце набежали легкие облачка, слабый ветерок заметно усилился - и тут как по мановению волшебной палочки щелкнул включатель щучьего клёва. </p>
<p>В небольшом заливчике с островком листьев кувшинки посередине, который я до этого прокидал вдоль и поперек, щуки стали бросаться на мою блесну как очумелые. Поклевки следовали на каждом втором забросе: поимки, сходы бурно сопротивляющейся рыбы, выходы на приманку – такого я давно не видел. Вся щука была в среднем под килограмм, изредка попадались полуторакилограммовые, но активность её клёва была очень высока. Между тем товарищ мой со своей «Норвегой» оказался на этом празднике жизни просто статистом – не хотела щука кушать его блесну, как он ни старался. </p>
<p>Видя, как я таскаю рыбу за рыбой, он очень переживал – пришлось ему дать свой запасной «Шторлек» - и только тогда он начал ловить. Этот пример прекрасно демонстрирует, насколько капризна бывает мадам Щука, и как она привередлива порой к приманкам или их подаче, даже когда очень активна.</p>

<img src="https://sfish.ru/uploads/_pages/2210/4-9a.jpg" alt="Капризная Мадам замечает разницу между «Норвегой» (вверху) и «Шторлеком» (внизу)" title="Капризная Мадам замечает разницу между «Норвегой» (вверху) и «Шторлеком» (внизу)" class="center">

<img src="https://sfish.ru/uploads/_pages/2210/4-9b.jpg" alt="" class="center">
<p>Капризы щуки к способам подачи ей приманки известны каждому рыболову, ловящему спиннингом: не угадал с проводкой – и водоем как будто вымер. Если не экспериментировать с подачей и продолжать в том же духе, то и закончится рыбалка с нулевым результатом, зато если угадаешь, что хищнице в данный момент по душе, можно просто обловиться. </p>
<p>Например, ведешь виб в придонном слое равномерной проводкой – поклевок нет, разнообразишь «равномерку» замедлениями-ускорениями – пусто, переходишь на джиговую классику «два оборота - пауза» - тоже никакой реакции. Но ты не сдаешься: проводка подрывами со дна – лишь редкие невнятные контакты, зато с проводкой резкими потяжками, чтобы виб аж яростно завибрировал, попадаешь в точку – и поклевка следует за поклевкой. Вот это и называется вытащить из колоды козырного туза.</p>
<p>С минноу случаются точно такие же истории. Особенно ярко проявляется это при ловле по холодной воде, когда хищник малоактивен – например, у меня такие случаи чаще всего бывали при ловле щуки ранней весной или осенью, в предзимье. </p>
<p>Летом, когда вода теплая, зубастую легче раздраконить тем же прогонистым воблером – чаще всего срабатывает твичинг с минимальными паузами, причем порой в довольно быстром темпе. По холодной же воде щука, даже относительно активная, на рывковую проводку в любом её виде практически не реагирует – я не раз облавливал с разгромным счетом своих напарников, которые меняли проводку, но недостаточно кардинально. </p>
<p>Например, поклевок нет – уменьшаем и количество потяжек в серии, и паузы между ними. По-прежнему ловим вхолостую – переходим на одиночные потяжки, перемежаемыми очень длинными паузами (иногда их продолжительность доходит до десяти - пятнадцати секунд). А если поклевок всё же нет, то большинство так и продолжает ловить - дескать, бывает, такой день выпал, что не клюет. Я же при подобном раскладе обычно быстро ориентируюсь - и перехожу на проводку потяжками длиной по 30 - 50 см, выполняемыми или удилищем, или катушкой, причем с паузами средней длины. Иногда такая смена подачи дает просто поразительный эффект.</p>
<p>Похожая история и с еще одним классом приманок – тонущими безлопастными составниками (ТБС): когда щука мало-мальски активна, хорошо работает рывковая проводка, помягче или поагрессивнее – тут уже нужно смотреть по текущему настроению рыбы. Но когда хищница пассивна, в том числе при рыбалке по холодной воде, работает только катушечная техника, и секрет тут прост. Ведь на потяжках, выполняемых кончиком удилища, ТБС широко «глайдит» по сторонам, а при увеличении силы потяжки может еще и заваливаться на бок. </p>

<img src="https://sfish.ru/uploads/_pages/2210/4-10.jpg" alt="Составник с трехмерной «игрой» всё-таки уговорил неактивную щуку" title="Составник с трехмерной «игрой» всё-таки уговорил неактивную щуку" class="center">
<p>При катушечной же технике «глайд» получается очень компактным, приманка продвигается вперед очень медленно – как раз такая подача и нужна малоактивной рыбе, которая ни в коем случае не станет гоняться за шустро перемещающимся объектом.</p>
<p>Как видите, в арсенале у щуки предостаточно средств, чтобы порой поставить в тупик даже самого опытного спиннингиста. И в том, сумеем ли мы решить щучьи шарады, и если «да», то как быстро - и проявляется класс думающего рыболова.</p>
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="https://sfish.ru/page/sabljuka-sigova-mat" title="Саблюка, сигова мать">Саблюка, сигова мать</a></h4><h4><a href="https://sfish.ru/page/kapriznaja-madam-shhuka" title="Капризная мадам Щука">Капризная мадам Щука</a></h4><h4><a href="https://sfish.ru/page/utomlennye-solncem-fidernaja-versija" title="Утомленные солнцем. Фидерная версия">Утомленные солнцем. Фидерная версия</a></h4><h4><a href="https://sfish.ru/page/golavl-v-korjazhnike" title="Голавль в коряжнике">Голавль в коряжнике</a></h4><h4><a href="https://sfish.ru/page/ijulskij-match-na-bolshoj-rechnoj-arene" title="Июльский матч на большой речной арене">Июльский матч на большой речной арене</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">2.4K</span><span class="s-info">Подписчика</span></a><a href="https://www.facebook.com/sfishru/" title="Страница Спортивное Рыболовство на Facebook" class="soc-item small-item s-fb" target="_blank"><img src="/uploads/img/n-icon-soc-fb.jpg" alt="FaceBook"/><span class="s-title">723</span><span class="s-info">Подписчиков</span></a><a href="https://www.instagram.com/sfish.ru/" title="Страница Спортивное Рыболовство в Intagram" class="soc-item small-item s-instagtamm" target="_blank"><img src="/uploads/img/n-icon-soc-inst.jpg" alt="Instagramm"/><span class="s-title">19.5K</span><span class="s-info">Подписчиков</span></a><a href="https://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">303</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="https://eco-group.ru" title="EcoGroup" target="_blank"><img src="/uploads/_pages/2206/modul-ecogroup.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://farlows.ru" title="Farlows" target="_blank"><img src="/uploads/_pages/2206/modul-farlows.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://riverband.ru" title="River Band" target="_blank"><img src="/uploads/_pages/2206/modul-riverband.jpg" alt=""/></a></div>		</div>
       </div>


        


        <div class="clearfix"></div>

	</div>



	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="https://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="https://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="https://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'https://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>