<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Ядерный остров - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="Мне перестало хватать рыбалок на пару часов рядом с домом. Это страшно малая доза, которая может лишь на день-два снять рыбацкую ломку">
<meta name="keywords" content="рыбалка на острове">
<meta property="og:title" content="Ядерный остров - Спортивное рыболовство">
<meta property="og:description" content="Мне перестало хватать рыбалок на пару часов рядом с домом. Это страшно малая доза, которая может лишь на день-два снять рыбацкую ломку">
<meta property="og:url" content="https://sfish.ru/page/jadernyj-ostrov">

<meta property="og:image" content="https://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="https://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="https://sfish.ru/uploads/_pages/2321/4-0.jpg"><link rel="canonical" href="https://sfish.ru/page/jadernyj-ostrov"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="https://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="https://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="https://sfish.ru/page/jadernyj-ostrov/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1946">
<link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="https://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="https://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="https://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "https://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="https://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="https://sfish.ru/"><img src="https://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="https://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>

	</div>

	<div class="nav">
    	<div class="ctmr-top-info">Журнал №5-2022 отправлен подписчикам 25 августа</div><div class="ctmr-top-info cti-second"><a href="/page/podpiska">Изменяется периодичность выхода журнала. Подробнее »</a></div><div class="ctmr-top-info cti-second" style="background: #ff0505;color: #fff;">Уважаемые подписчики! Подписка на журнал на 2023 год НЕ ПРИНИМАЕТСЯ!</div><a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="https://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/page/sportivnoe-rybolovstvo-5-sentjabroktjabr-2022">Спортивное рыболовство №5 сентябрь/октябрь 2022</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="https://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="https://sfish.ru/category/semey_na_rybalku">Семьей на рыбалку</a><i>&#8250;</i><a href="https://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>
    
	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Ядерный остров</h1><p class="h-article-author">Алиса Янелис | <time datetime="2022-09-29T08:54:43+0300" class="i-calendar">29 сентября 2022 г.</time></p></header>

<p>…Мне перестало хватать рыбалок на пару часов рядом с домом. Это страшно малая доза, которая может лишь на день-два снять рыбацкую ломку. И последние пять лет  я несколько раз в месяц обязательно выбираюсь на крутые рыбалки - вне зависимости от сезона. В моём понимании «крутые» — это куда-нибудь подальше и на подольше. Но еще год назад я и думать не могла, что всерьез заболею этим небольшим безымянным островом на Верхней Волге…</p>
<a id="cut"></a>

<img src="https://sfish.ru/uploads/_pages/2321/4-0.jpg" alt="" class="center">
<p>Вот такая я. Люблю открывать новые локации, где нет даже мобильной связи, блуждать в поисках нужной дороги, ошибаться - и в итоге находить верное место. Этакая погоня за свежими ощущениями, которая добавляет в мою размеренную городскую жизнь перчинку. И тут вдруг нарисовался этот остров. </p>
<p>Мне никогда в голову не приходило, что люди могут много раз приезжать с палатками в одно и то же место. Ведь в моём понимании временная крыша над головой, палатка то есть — это для мобильности. Нынче – здесь, завтра – там. А хочешь наслаждаться природой где-то локально, покупай домик в ближайшей деревне - и будет тебе счастье. </p>
<p>Тем не менее, сегодня моя история про любовь именно к одному-единственному месту, которое влюбляет в себе раз и навсегда, которое дарит ни с чем не сравнимое ощущение покоя и душевной гармонии. И, как я уже выяснила, лучшую лещовую рыбалку.</p>

<img src="https://sfish.ru/uploads/_pages/2321/4-1.jpg" alt="" class="center">
<p>В своё время я узнала, что семья моего избранника вот уже в четвертом поколении ездит на весь летний отпуск (а это, между прочим, у ученых наукограда Дубны – 2 – 3 месяца) с палатками в одном и том же направлении! Они предпочитают такой отдых поездкам на теплые моря, хотя возможность имеется. Эта история любви началась больше полувека назад. </p>

<img src="https://sfish.ru/uploads/_pages/2321/4-2.jpg" alt="" class="center">
<p>Тогда Герман Алексеевич, инженер-ядерщик и дедушка моего мужа, в поисках хорошей рыбалки и альтернативы нудному летнему огороду открыл для себя парадиз под названием «Скнятино». </p>
<p>Вообще-то, Скнятино – это обычная деревенька в Калязинском районе, в которой есть одноименная железнодорожная станция, куда два раза в день приходят поезда из города Кимры, что тоже находится в Тверской области. На тот момент это была ближайшая зона цивилизация от лагеря, который Герман Алексеевич разбил в десяти километрах по воде от деревни, разбил на дремучем необитаемом острове.</p>
<p>Герман Алексеевич был искателем приключений. И вот как-то в далеком 1971-м он отправился на своей «Казанке 5» с мотором «Вихрь» из Дубны вверх по Волге. Дорога до будущего пункта назначения на груженой лодке тогда заняла около шести часов – «Казанка» не выходила на глиссер, а мотор то и дело капризничал. Тем интереснее был его путь. </p>
<p>Но в итоге он нашел потрясающее по красоте и дикости место - и настолько влюбился в эти края, что уже через неделю привез туда свою семью. А через несколько лет остров обжили физики-ядерщики, как и Герман работавшие в Институте ядерных исследований. Вскоре на острове напротив стали базироваться еще и москвичи. Между собой дубненцы прозвали остров «Ядерным», а москвичи не возражали. И с того самого лета вот уже 51 год подряд дети Германа Алексеевича, внуки и уже правнуки не нарушают традиции массового летнего выезда на остров прадеда.</p>
<p> </p>

<img src="https://sfish.ru/uploads/_pages/2321/4-3.png" alt="Герман Алексеевич с дочкой Ирой, моей будущей свекровью, на Ядерном острове" title="Герман Алексеевич с дочкой Ирой, моей будущей свекровью, на Ядерном острове" class="center">
<p>Замечу, что раньше собраться в такого типа отпуска было гораздо сложнее: вместо компактных и навороченных мобильных кухонь – самодельные, из бревен и полиэтилена, вместо легких современных палаток - тяжелые брезентовые. Про самонадувающиеся коврики тогда никто даже не знал – было много ватных одеял, но спалось на них, наверное, тоже неплохо.</p>
<p>Меня до глубины души поразила эта история. Как такое в принципе возможно? Ну ладно – пару - тройку лет подряд, но больше полувека? Ну что же, что же там такого?! В общем, в ожидании отпуска с новоиспеченными свекровью и свекром я чуть не сгорела внутри от любопытства. Да еще на тот момент я у меня почти месяц не было полноценной рыбалки. </p>
<p>За пару дней до поездки мне снилось только то, как я забрасываю фидер в речные воды - и его кончик пробирает дрожь от поклевки сильного волжского леща. Правда, кое-кто в интернете считает, что рыбы в Верхней Волге осталось совсем мало - и чуть ли не часами приходится выжидать поклевки даже подлещика. А кто-то, наоборот, выкладывает шокирующие отчеты с ведрами улова из тех самых мест. И где же истина? Мне не терпелось разобраться.</p>

<img src="https://sfish.ru/uploads/_pages/2321/4-4.png" alt="Вся семья Андреевых отдыхала на волжском острове. Юная Ирина со своей мамой " title="Вся семья Андреевых отдыхала на волжском острове. Юная Ирина со своей мамой " class="center">
<p>Мы стартовали из города Дубна, который находится на границе Московской и Тверской областей. Поскольку поездка обещала быть основательной, я взяла и фидеры, и спиннинг, и «поплавочку», вдобавок пару универсальных удилищ. Погрузив походный и рыбацкий скарб в лодку, отправились вверх по Волге. Полтора часа по воде - и мы на месте. И как это раньше туда ходили по 6 часов? Ничего не могла с собой поделать - по пути то и дело охала от потрясающе красивых волжских берегов, которыми, казалось, можно любоваться вечно.</p>
<p>Причалив к берегу и ступив на землю обетованную, вся члены семьи Андреевых (это потомки Германа Алексеевича) расцвели - они дома! </p>
<p>Выпив по-быстрому чай с вкусняшками, мы стали монтировать свою обитель на ближайшие несколько месяцев: планомерно, в хорошем темпе, без нервов. Лагерь мы ставили основательно, всё-таки это вам не на выходные шашлыки пожарить. Должно быть комфортно и продумано. Ну, еще бы – такой опыт имеется. Закончив наводить уют в палатке, я отправилась осматривать окрестности и искать место для завтрашней рыбалки. </p>

<img src="https://sfish.ru/uploads/_pages/2321/4-5.jpg" alt="Наша обитель на ближайшие несколько месяцев" title="Наша обитель на ближайшие несколько месяцев" class="center">
<p>И тут в глаза бросились деревянные мостки в двухстах метрах от нашего лагеря. Казалось бы, остров, вокруг только люди с палатками. Откуда здесь мостки? Но я опять забыла принять в расчет, что для моих палаточников это даже больше, чем дача: захотят – мостки построят, а захотят - и баню или летний кинотеатр. </p>
<p>Выяснилось, что когда-то давным-давно на остров любил приезжать генерал Алексей Петрович – страстный охотник на мирную рыбу. Это место так понравилось генералу, что он вскоре привез туда бригаду рабочих, которые смастерили ему основательные мостки, даже скорее - пирс. Идеальное место и для ловли на донку и удочку, и для парковки лодки. Прошло уже порядка десяти лет с последнего генеральского визита, а его пирс всё так же прочно стоит и отлично служит рыбакам. Он тянется от берега метров на 15 и венчается платформой с удобной скамейкой. А оттуда открывается шикарный вид на Волгу. Спасибо, Алексей Петрович!</p>

<img src="https://sfish.ru/uploads/_pages/2321/4-6.jpg" alt="Мои палаточники даже теплицу соорудили" title="Мои палаточники даже теплицу соорудили" class="center">
<p>…На следующий день я встала ни свет ни заря, сварила ароматный кофе, вприпрыжку побежала на мостик. Самое-самое утро, 4:30. Ловить решила с глубины семи метров. Кстати, на этом мостке лично мне орудовать длинным речным фидером оказалось неудобно, а вот дешёвые универсалки 2,7 м подошли идеально. Закормив бисквитной прикормкой пару точек, я начала с того, что поймала… дзен.</p>
<p>Тем временем мимо проплывали огромные теплоходы с туристами, которые высыпали на палубу встречать восход солнца. Отдыхающие приветливо махали руками, я махала в ответ. Изредка проходили баржи, которые везли наверняка что-то нужное то из Москвы, то в Москву. Свекровь рассказала мне, что раньше эти баржи вели торговлю с обитателями палаточных лагерей. По Волге тогда несколько раз в неделю ходили баржи из Астрахани. </p>

<img src="https://sfish.ru/uploads/_pages/2321/4-7.jpg" alt="Встречаем с Люсей рыбацкое утро на мостках" title="Встречаем с Люсей рыбацкое утро на мостках" class="center">
<p>Везли в столицу наивкуснейшие помидоры и арбузы. Технология была такова: Герман, дедушка моего мужа, подплывал на лодке к барже и швартовался. Ему спускали в лодку корзину с помидорами, взамен в корзину он клал несколько бутылок чистого спирта. А вот большие астраханские арбузы речники просто скидывали с баржи в воду. И нужно было сноровисто собрать их, пока ягоды не унесло волной. Визуализируя эту картину, я улыбалась и допивала утренний кофе…</p>
<p>В чувство меня привела первая поклевка, она принесла плотву. Малышка, что ты делаешь на такой глубине? Ловила я на оснастки с двумя крючками, потому что мне хотелось как можно быстрее перебрать все возможные варианты наживок и найти код доступа. В меню у моих потенциальных гостей были: перловка, бойлы, кукуруза, манка, макароны, червь и, конечно же, опарыш. </p>

<img src="https://sfish.ru/uploads/_pages/2321/4-8.png" alt="Есть чем похвастаться, есть!" title="Есть чем похвастаться, есть!" class="center">
<p>Только к семи часам утра колокольчик нервозно зазвенел, а кончик удилища бойко задергался. И вот мой первый волжский подлещик, внушительный – 850 г! Дешёвые мои удочки-универсалы оказались совсем не грубыми, а вываживание одарило драйвом! Я сияю, с нетерпением жду, когда проснется лагерь, чтобы похвастаться!</p>
<p>Но утренний клёв закончился так же быстро, как и начался. Естественно, я стала прокручивать варианты, как можно исправить ситуацию. Вспомнила, что где-то читала про самодельную прикормку из гороха. Чего-чего, а этого добра у нас было достаточно. С большой любовью и ответственностью я взялась за приготовление прикормки. На запах сбежались обитатели всего лагеря.</p>
<p>- О, только завтрак, а Алиса уже суп варит гороховый, класс! – похвалил меня благоверный. </p>
<p>- Э, нет, Костя, этот «суп» для лещей… </p>
<p>Может, жена я и не очень, зато рыбак из меня трудолюбивый. Наварив тару прикормки и присыпав её специями, я отправилась на лодке на те самые семь метров «сеять горох». Для ориентира решила заякорить пустую пластиковую бутылку рядом с местом закорма и забрасывать свою снасть неподалеку. Горох остывал, а я надеялась, что мой план удастся. </p>

<img src="https://sfish.ru/uploads/_pages/2321/4-9.jpg" alt="Люся не понимает, почему мы ковыряемся на веслах, а не на моторе" title="Люся не понимает, почему мы ковыряемся на веслах, а не на моторе" class="center">
<p>Мне всегда хочется всего и сразу, поэтому вечером мы с мужем и собакой Люсей решили попробовать себя в спиннинге. В этом деле - мы два новичка, но очень амбициозных. Резко испортившаяся погода нас не спугнула, а только взяла «на слабо». </p>
<p>[img(center)Друг Лёха вернулся с рыбалки с огромнейшей щукой]https://sfish.ru/uploads/_pages/2321/4-10.jpg[/img]</p>
<p>Держа путь к щучьему заливу, мы решили потроллить. Прицепив самый большой воблер на удилище, я с деловым видом уселась на краю лодки. Едем. Тык-тык - и там что-то есть! Это мой первый улов на «дорожку», и я несказанно рада этому окушку! Воодушевившись добычей, мне не терпелось поохотиться на зубастую. Но тут наш мотор «Тохацу» зачихал и напрочь отказался с нами дальше взаимодействовать. Около часа колдовства над ним увенчались залитыми свечами и нервным срывом капитана судна. </p>
<p>На нашу удачу по заливу курсировали такие же, как мы, горе-спиннингисты с таким же японским мотором. Заверив нас, что они вылечат нашего друга на раз-два, спасители пришвартовалась к нам и, достав инструменты, начал хлопотать над больным. Но все попытки реанимировать «японца» оказались тщетны. Нам ничего не оставалось, кроме как на дружеском буксире отправиться в сторону лагеря. </p>

<img src="https://sfish.ru/uploads/_pages/2321/4-11.jpg" alt="Улов грибной ничуть не хуже лещово-щучьего" title="Улов грибной ничуть не хуже лещово-щучьего" class="center">
<p>В общем, кто кого троллил в тот вечер - непонятно. А вот друг нашей семьи Лёха вернулся с рыбалки с огромнейшей щукой, которую поймал совсем недалеко от лагеря. Эх, зависть – плохое чувство, всегда говорю я себе. Ладно, черт с ним, с этим спиннингом. Меня вообще-то ждут лещи, соблазненные «гороховым супом». Но ночь принесла мне только двух малышей-сомиков, которые сразу же были возвращены в родную стихию.</p>

<img src="https://sfish.ru/uploads/_pages/2321/4-12.jpg" alt="На соседнем острове «отшельники» устроились капитально" title="На соседнем острове «отшельники» устроились капитально" class="center">
<p>На следующий день утреннюю рыбалку я бессовестно проспала. Зато компенсировала отсутствие утреннего улова небольшой корзиночкой грибов. Лисички с боровиками, картошкой и лучком, да еще в сметане – абсолютный пир! Вернувшись из леса, я забросила две донки в самое, как мне казалось, неклёвое время. Авось кто-то попадется. И как оно обычно бывает у любителей, закинув удочки, я отошла попить чайку. </p>
<p>Пока я делала бутерброды, на мостке начался перезвон моих донок. Бросаю всё, бегу, спотыкаюсь… А, плевать! Через пару секунд я уже на мостке. И не знаю, какую удочку выкручивать - и тут и там клюет… Так и просидела на пирсе, таская лещей, часа три, забыв про чай и бутерброды с сыром. Поклевки шли одновременно на две донки, колокольчики я сняла - и так всё было понятно. </p>

<img src="https://sfish.ru/uploads/_pages/2321/4-13a.jpg" alt="От палаток только и слышишь: «Алиса, отстань от фидера!»" title="От палаток только и слышишь: «Алиса, отстань от фидера!»" class="center">
<p>Это была лучшая рыбалка на тот момент моей жизни, и потом всё это повторялось каждый раз, на этом же месте и с этим рецептом – обеденные часы, семь метров, прикормочный горох, красный червь. Скнятинские лещи оказались вовсе не гурманами, обыкновенный красный червь давал мощные поклевки, а вот все остальные насадки воспринимались вяловато. В общем, зачем ехать в Астрахань, если и тут, как на «Черных камнях»?!</p>
<p>Но глупо же приехать в такие шикарные места и сидеть только на пирсе с донками, как заколдованная? Может, и глупо, да, но я уже так влюбилась в этот остров, живописные виды, мостки и жадные поклевки волжских обитателей. </p>
<p>Ладно, всё же надо-таки осмотреться. И мы с Костей отправились на экскурсию. Один пейзаж сменял другой. Мне очень приглянулся высокий песчаный берег с вековыми соснами. Высадились там искупнуться и погулять. Если бы я когда-нибудь была на Мальдивах, то сравнила этот приятнейший песок именно с мальдивским. Пройдя дальше, я заприметила старенькую лодку и основательные постройки на берегу. Это дело рук людей, которые умудряются жить здесь по полгода рыбалкой, охотой, собирательством и даже сажают зелень рядом со своими лагерями. Так называемые «отшельники». Людей сюда, видно, как магнитом тянет. </p>

<img src="https://sfish.ru/uploads/_pages/2321/4-13b.jpg" alt="А как отстанешь, когда такие уловы!" title="А как отстанешь, когда такие уловы!" class="center">
<p>Тогда я задала себе вопрос, а смогла бы я жить по полгода в лесу без благ цивилизации? И знаете - боюсь, что да. Те ощущения свободы, ту радость, получаемую даже от мелочей — ежедневного купания в реке, добрых бесед у костра, потрясающих закатов, красоты до горизонта — поменяли мою систему ценностей в жизни. Единожды почувствовав вкус островного быта, потом очень сложно воспринимать суррогатные удовольствия.</p>
<p>Кто же захочет есть парниковый помидор из супермаркета после астраханского грунтового?!</p>
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="https://sfish.ru/page/svoja-igra-s-rechnym-poplavkom" title="Своя игра с речным поплавком">Своя игра с речным поплавком</a></h4><h4><a href="https://sfish.ru/page/jadernyj-ostrov" title="Ядерный остров">Ядерный остров</a></h4><h4><a href="https://sfish.ru/page/ubojnoe-sochetanie-bokovoj-kivok-i-zhivec" title="Убойное сочетание - боковой кивок и живец">Убойное сочетание - боковой кивок и живец</a></h4><h4><a href="https://sfish.ru/page/dvoe-v-lodke-ne-schitaja-korjagi" title="Двое в лодке, не считая коряги">Двое в лодке, не считая коряги</a></h4><h4><a href="https://sfish.ru/page/sem-grablej-dlja-tolstolovov" title="Семь граблей для толстоловов">Семь граблей для толстоловов</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">3K</span><span class="s-info">Подписчика</span></a><a href="https://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">303</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="https://profish.ru/letnij-katalog/katushki/bezynercionnye/stinger/katushka-stinger-innova-ultralight" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/2306/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="https://riverband.ru" title="River Band" target="_blank"><img src="/uploads/_pages/2306/modul-riverband.jpg" alt=""/></a></div>		</div>
       </div>


        


        <div class="clearfix"></div>

	</div>



	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="https://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="https://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="https://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="https://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="https://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="https://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="https://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'https://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="https://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>