<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Ультралайт в «море Смерти» - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="2017-й был декларирован в России годом экологии, и так уж исторически случилось, что именно в этом году наше «заповедное дело» отпраздновало 100-летний юбилей">
<meta name="keywords" content="рыбалка не севере, антарктика рыбалка">
<meta property="og:title" content="Ультралайт в «море Смерти» - Спортивное рыболовство">
<meta property="og:description" content="2017-й был декларирован в России годом экологии, и так уж исторически случилось, что именно в этом году наше «заповедное дело» отпраздновало 100-летний юбилей">
<meta property="og:url" content="http://sfish.ru/page/ultralajt-v-more-smerti">

<meta property="og:image" content="http://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="http://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="http://sfish.ru/uploads/_pages/1706/1-0h.jpg"><link rel="canonical" href="http://sfish.ru/page/ultralajt-v-more-smerti"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="http://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="http://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="http://sfish.ru/page/ultralajt-v-more-smerti/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="http://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="http://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="http://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "http://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "http://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="http://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="http://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="http://sfish.ru/"><img src="http://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="http://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>        
        
	</div>

	<div class="nav">
    	<a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="http://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
<!--<li class="selected"> 
<a href="http://ofish.ru/" class="" title="Главная">Главная</a></li>
<li class=""> 
<a href="http://ofish.ru/category/news" class="" >Новости</a></li>
<li class=""> 
<a href="http://ofish.ru/category/arhiv_zhurnala" class="" >Архив журнала</a></li>
<li class=""> 
<a href="http://ofish.ru/page/podpiska" class="" >Подписка</a></li>
<li class=""> 
<a href="http://ofish.ru/category/stati" class="" >Статьи</a></li>
<li class=""> 
<a href="http://ofish.ru/category/video" class="" >Видео</a></li>
<li class=""> 
<a href="http://ofish.ru/page/kontakty" class="" >Контакты</a></li>-->
    </ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="http://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="http://sfish.ru/page/sportivnoe-rybolovstvo-n2-fevral-2018">Спортивное рыболовство №2 февраль 2018</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="http://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="http://sfish.ru/category/po_rodnym_prostoram">По родным просторам</a><i>&#8250;</i><a href="http://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>


	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);
		
	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });
	
</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Ультралайт в «море Смерти»</h1><p class="h-article-author">Андрей Великанов | <time datetime="2018-02-14T10:03:24+0300" class="i-calendar">14 февраля 2018 г.</time></p></header>

<p>2017-й был декларирован в России годом экологии, и так уж исторически случилось, что именно в этом году наше «заповедное дело» отпраздновало 100-летний юбилей. Вообще, термин «экология» впервые употребил в 1866-м профессор Йенского университета Эрнст Геккель. В этом же году он осуществил первую в истории науки именно экологическую морскую экспедицию в район Канарских островов (в ней участвовал в качестве профессорского ассистента наш Н. Н. Миклухо-Маклай).</p>
<a id="cut"></a>

<img src="http://sfish.ru/uploads/_pages/1706/1-0h.jpg" alt="В постаменте памятника исследователю Севера Никифору Бегичеву замурован его прах" title="В постаменте памятника исследователю Севера Никифору Бегичеву замурован его прах" class="right">
<p>Но вот в практическом смысле впереди планеты всей оказались американцы, основавшие в 1872 г. первый в США национальный природоохранный парк - Йеллоустонский. В Российской империи с охраной природы не очень спешили – лишь в 1912 г. при РГО (Русское географическое общество) была создана «Природоохранная комиссия», а в январе 1917-го – начал работу первый отечественный заповедник – Баргузинский. Зато в СССР к природоохранному делу относились очень серьезно - даже сейчас у нас в стране насчитывается порядка 13 тысяч ООПТ (особо охраняемая природная территория) федерального, регионального и местного значения. Всего – 2 млн. кв.км. </p>
<p>...Собираясь в Арктику, я предполагал, что реальная действительность будет отличаться от общедоступной информации, тиражируемой отечественным ТВ, но что «белое» в реальности будет «черным», казалось просто немыслимым. Если вы думаете, что любой россиянин может запросто попасть в Арктику, то глубоко заблуждаетесь – даже Обская губа и Енисейский залив находятся нынче в мифической «погранзоне», куда надо получать специальное разрешение ФСБ. Хотя на деле ничего пограничники здесь не контролируют – нет ни средств, ни техники, ни штатного состава. По большому счету, экологическая безопасность Арктики сегодня никому в России не нужна, «папиков» интересуют лишь природные ресурсы. Но не буду забегать вперед.</p>
<p><strong>«Апостол Андрей»</strong>. В нашем экспедиционном плане значилось: водным путем пройти маршрут Тазовский – Сабетта – о. Шокальского – Диксон – о. Сибирякова – Гыданский п-в – Ямал – Салехард – Березово – Сургут. «Всего-то» несколько тысяч километров по Карскому морю, Тазовской и Обской губам, Северной Сосьве и Оби.</p>
<p>Перед участниками проекта ставились следующие задачи: разведать рекреационный потенциал региона и оценить экологическую обстановку. И попутно испытать новый катер, построенный в Сургуте на основе алюминиевых заготовок от петербургских «Владимирских верфей». Это был 10-метровый аппарельный корпус (ширина по привальному брусу – 255 см, высота борта 1 м, килеватость 19 градусов) грузоподъемностью три тонны. На транце висела 350-сильная <strong>Yamaha</strong> стоимостью почти в два миллиона рублей.</p>
<p>Идейным вдохновителем проекта самого «Апостола Андрея» (так назвали судно) и всей экспедиции был председатель Сургутского отделения РГО Андрей Прудников. Он же процентов на 95 обеспечил всё материальное обеспечение. За плечами командора Прудникова много дерзких морских проектов, среди которых в первую очередь надо выделить пересечение на гидроциклах Берингова пролива. </p>
<p>По моторной части у нас на борту еще оказались 25-сильная Yamaha, стационарно закрепленная на транце катера и предназначенная для использования на мелководье (основной мотор не мог применяться на глубинах меньше 0,7 м) и легкая двухтактная ямаховская «восьмерка» под надувную лодку. </p>
<p>В экспедицию взяли и «резинку» VK-360 фирмы «Посейдон» с надувным дном низкого давления, заранее лично мною протестированная в боевых условиях (www.testendurance.com).</p>
<p><strong>Нахлыст – дело тонкое.</strong> Когда я предварительно полазал по интернету и поговорил с местными «языками», у меня в голове по рыболовной части образовалась полная мешанина, из которой вычленились два главных постулата: самая ценная рыба Западной Сибири — это муксун, а за вылов осетра можно угодить в тюрьму. Всё остальное по вопросам любительского рыболовства было настоящим драным котом в мешке. </p>
<p>Поэтому в дальние дали я взял два спиннинга в тревел-исполнении, а ультралайтовую версию собирался еще использовать и для нахлыстовых целей. Опыт на данную тему в биографии кочевников уже был, это когда микшируешь дрючок fast action со шнуром Windcutter WF - по части классического заброса «мухи» получается очень даже неплохо.</p>

<div class="slick-slider big-img"><div><img src="http://sfish.ru/uploads/_pages/1706/1-1-266_1e.jpg" alt="Фото 1"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-2-img_6234e.jpg" alt="Чтобы попасть на арктическое побережье, надо получить спецразрешение ФСБ"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-3-img_0286.jpg" alt="Статуя мишки с рыбой стоит в пос. Тазовский, где кончаются и начинаются все дороги"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-4-img_1564.jpg" alt="Мой боевой арсенал"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-5-img_0774.jpg" alt="В Карском море ловили омуля на ультралайт прямо с берега"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-6-img_0936.jpg" alt="Первый нахлыстовик на острове Шокальского"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-7-img_0522.jpg" alt="Ночевка на морском побережье. Дров искать не надо"/></div></div><div class="slick-slider small-img"><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-1-266_1e.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-2-img_6234e.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-3-img_0286.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-4-img_1564.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-5-img_0774.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-6-img_0936.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-7-img_0522.jpg" alt=""/></div></div><div class="clearfix"></div>
<p>В подобные походы нет возможности тащить груды приманок, кучу удилищ и разнообразные, милые сердцу и глазу рыболовные примочки. В дальних странствиях всего важнее прочный тубус, теплая поддевка, непромокаемая куртка и пуленепробиваемые вейдерсы. Ну а так - одна коробочка для блесен и одна – для «мух» (в основном – мокрых), две спиннинговые катушки и одна – нахлыстовая, с двумя шнурами на сменных шпулях.</p>
<p>Вот и весь арсенал, с чем я вышел в «открытый космос». У других экспедиционных рыбаков (еще два спортсмена-спиннингиста и один профессиональный сеточник) не было и половины вышеперечисленного арсенала.</p>

<img src="http://sfish.ru/uploads/_pages/1706/1-8-img_0527e2.jpg" alt="Пока я дремал на солнышке, песец подкрался незаметно - и ткнулся мне в щеку мокрым носом" title="Пока я дремал на солнышке, песец подкрался незаметно - и ткнулся мне в щеку мокрым носом" class="left">
<p><strong>Там, где кончается асфальт.</strong> Из поселка Тазовский в летнее время на машине ехать можно только на юг, и если заблагорассудится – удастся добраться до самой Москвы. Ну а всё, что происходит за пределами их города, москвичам представляется на уровне детского сада – ничтожным и малоинтересным. Поэтому большинство столичных жителей никогда не слышало о Тазовском, где все экспедиции запасаются бензином, продуктами и говорят последнее «прости» устойчивой мобильной связи. </p>
<p>Дальше всего этого не будет - или же придется заплатить большие деньги (например, за литр 93-го бензика - 70 – 90 рублей). Из телефонов здесь относительно надежен только спутниковый «Иридиум». Все остальные сотовые ребята, что знакомы по ТВ-рекламам, дают весьма слабый сигнал лишь в районе некоторых поселков, да и то кое-где и кое-как. А в сторону севера летом дорог нет, только вода, по которой нам предстояло сначала схарчить 330 км Тазовской губы, потом 800 - Обской, а на десерт положить еще 300 верст по Карскому морю до Диксона. Обская губа – самый крупный залив Карского моря, её ширина колеблется от 30 до 80 км.</p>
<p>Лоции для маломерных судов в данном регионе физически не существует, из-за мелководья от одной до другой возможности причалить к берегу приходится наматывать на винт 200 – 300 км. Даже если вы будете добросовестно отмечаться в МЧС по всему маршруту, спасать вас всё равно начнут лишь через несколько дней (или недель) после случившегося. Поскольку некому будет сообщить о происшедшем – за три августовские недели, проведенные выше 70 градуса северной широты, мы встретили лишь одно маломерное судно. </p>
<p>Навигация тут начинается в конце июля и заканчивается в сентябре, а ветры лютуют неделями. И все маломерщики, путешествующие в данных широтах, знают золотое правило – выигрывает тот, кто умеет ждать. То есть – ждать погоды: рано или поздно, хотя бы при смене ветра, а окно относительного спокойствия обязательно появится. </p>

<img src="http://sfish.ru/uploads/_pages/1706/1-9-img2722e.jpg" alt="На Диксоне можно встретить и морского зайца (лахтака)" title="На Диксоне можно встретить и морского зайца (лахтака)" class="right">
<p>Из истории известно, что Карское море всегда славилось дурным нравом - и на полном серьезе называлось «морем Смерти». Оно начало полноценно осваиваться лишь в самом конце XIX века, да и то преимущественно западноевропейскими экспедициями (больше всего навигаций в те времена осуществил английский капитан Джозеф Виггинс). </p>
<p><strong>Заповедники, рекреация и любительское рыболовство.</strong> В современной России не существует рекреационной политики, т.е. общение с природой у нас в какой-то мере регулируется лишь в заповедниках. Особенно «без папы с мамой» у нас в стране существует любительское рыболовство, которое никто не контролирует и не мониторит. Графа «любительское рыболовство» исчезла из отчетов Комитетов по рыболовству лет десять назад, что означает только одно – государству это дело не интересно. Это мы воочию наблюдали на протяжении всего маршрута. </p>
<p>Только представьте – за 4.056 км, пройденных в Сибири по рекам и морям, «Апостол Андрей» не встретил на пути ни одного судна, принадлежащего ГИМС, рыбоохране или природоохране. Из всех существующих ныне силовых структур мы столкнулись всего с двумя пограничными катерами (один был зачален у пирса в Диксоне, второй стоял на якоре в поселке Антипаюта) и маломерным бортом водной полиции в Салехарде. Последний причалил практически рядом с нами, а оттуда вылезли раскрасневшиеся мужики в камуфляже с зачехленными охотничьими ружьями и свежими сигами в полиэтиленовых мешках. То есть, контроль со стороны государства «за водой» здесь полностью отсутствует. </p>
<p>Мониторинг состояния ихтиофауны в описываемом регионе не проводится лет двадцать - и поэтому с точностью сказать, кто виновен в исчезновении муксуна (завод в Сабетте или местные жители) невозможно. Начальник отдела «Эко-Экспресс-Сервис» Наталья Царькова (проводит экологические исследования в районе Сабетты) уверяет, что вина полностью лежит на ненцах. А те в свою очередь показывают фото на мобильниках, как по губе плывет вверх пузом дохлая рыба, что в их интерпретации означает выброс химических веществ со строящегося в Сабетте завод по сжижению газа (СПГ). </p>
<p>Разбираться государству в этом недосуг и совсем не интересно – денег на контроль за состоянием ихтио- и зоофауны с каждым годом выделяется всё меньше. Могу сказать только одно по рыболовной части – севернее поселка Тазовский мы встречали лишь сеточников и ловцов рыбы неводом.</p>
<p>Вышесказанное полностью относится и к животному миру – например, по словам заместителя директора по науке Гыданского заповедника А.А.Горчаковского, последний раз учет популяции белого медведя проводился лет двадцать назад. Хотя Гыданский заповедник имеет на острове Шокальского действующий в летний период оборудованный опорный пункт. Чего не скажешь про Большой Арктический заповедник, созданный в 1993 г. на территории Диксоновского административного района Таймырского АО. В самом поселке Диксон от него остался лишь аншлаг на одном из блочных домов и почтовый ящик с надписью «Заповедник». </p>
<p>На чумовых спиннингистов мы нарвались только в самом Диксоне – ребята под началом зам. начальника ГИМС Сургута Романа Хрущева прилетели сюда «погреться» на рейсовых самолетах с двумя пересадками (40.000 рублей за билет). Они полностью нас обескуражили, показав, как на ультралайт ловить омуля в Карском море – прямо с берега. Причем на любую приманку, весящую не более пяти граммов. Надо лишь подобрать цвет и не лениться менять блесны. Есть тут и горбуша, дошедшая сюда с Кольского! Но у местных рыбаков популярностью эта рыба не пользуется, ведь испокон веков жители Таймыра были заточены на сиговых рыб.</p>

<div class="slick-slider big-img"><div><img src="http://sfish.ru/uploads/_pages/1706/1-10-img.jpg" alt="Местные спиннингом не ловят, только неводом"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-11-p115048.jpg" alt="В последний раз учет популяции белого медведя проводился лет двадцать назад"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-12-img_1.jpg" alt="Местные жители ловят и заготавливают крохотных щучек, которых называют «шурагайками»"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-13-img_072.jpg" alt="Заброшенный причал, советские хрущовки, модерновые здания и сталинский ампир – это всё Диксон"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-14-img_12.jpg" alt="Педагог школы-интерната пос. Новый Порт  Елена Худи, автор экологического проекта «Чистый берег», в национальной ненецкой одежде"/></div><div><img src="http://sfish.ru/uploads/_pages/1706/1-15-imgp.jpg" alt="Это 10 августа, такое вот лето на Карском море "/></div></div><div class="slick-slider small-img"><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-10-img.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-11-p115048.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-12-img_1.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-13-img_072.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-14-img_12.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1706/mini/1-15-imgp.jpg" alt=""/></div></div><div class="clearfix"></div>
<p>В Тазовской губе (впрочем, так же, как и на Оби и Сосьве) в августе как сумасшедшая клюет щука и тоже прямо с берега. И опять же – на любую приманку! Интересно, что жители ХМАО (Ханты-Мансийского автономного округа) с удовольствием ловят и заготавливают крохотных «костылей», которых называют «шурагайками». По щучьим поклевкам наш экспедиционный рекорд оказался 4 «хвоста» за минуту, а максимальный зубастый трофей потянул на 3 кг 400 г.</p>
<p><strong>Диксон.</strong> Город, названный именем шведского энтузиаста исследований Арктики, купца и мецената Оскара Диксона, некогда был столицей Советской Арктики. В 1985 году там было 5.000 жителей, 38 полярных метеостанций, молочная ферма (в год 34.000 л), мощный авиаотряд и ГМЦ, обеспечивающий погоду на всем Севморпути от Новой Земли до Берингова пролива. Всё это исчезло вместе с СССР. Сейчас в городском поселении Диксон числится около 600 человек, покосившаяся каланча МЧС, стеклянное здание «Восток Уголь» (на самом деле просто обшитая стальным каркасом старая пятиэтажка) и три выпускника в самой северной средней школе России.</p>
<p>Известное выражение «словно Мамай прошел» можно смело отнести не только к Диксону, но и ко всей Арктике – разрушенные дома, брошенные военные части, промысловые фактории и метеостанции. И вокруг всего этого – груды ржавого железа. Правда, в Диксоне есть хорошая библиотека и краеведческий музей (в школе) и только что построенный деревянный храм Святителя Николая Чудотворца.</p>
<p>И портовые службы, и городское начальство, и служба спасения (Морской спасательно-координационный центр «Диксон») погоду смотрят или по норвегам, или по американским сайтам. «Безвозвратно утерян опыт поколений, осваивавших Арктику, - сказал нам старейший житель поселка Михаил Дегтярев, - пришло время вахтовиков и командировочных». Зато перспектив у Диксона хоть отбавляй! </p>
<p>Тут не только природные ресурсы, но и маленькие радости по рыболовному сценарию. Про омуля и горбушу я уже оговорился, кроме того в окрестных реках можно поймать хороших гольцов и достойных хариусов. Главное - попасть в погоду, которой (по словам Александра Сергеева, главы местного совета) на Диксоне нет – или дождь, или ветер, или снег. Так что погодный фактор будущим рыболовным исследователям надо обязательно учитывать. </p>

<img src="http://sfish.ru/uploads/_pages/1706/1-16-img_1248.jpg" alt="Самый большой в мире мерзлотник в пос. Новый Порт" title="Самый большой в мире мерзлотник в пос. Новый Порт" class="right">
<p>«А кто за их спасение платить будет?!» – громыхал в телефонную трубку начальник МСКЦ «Диксон» Виктор Щуров. Это он по поводу группы туристов, сплавлявшихся по реке Пясина и застрявших в устьях из-за непогоды. Так-то вот люди тут и живут – воспоминаниями и надеждами...</p>
<p><strong>Ветер и снег путает все карты.</strong> Из 28 экспедиционных дней, проведенных на воде, 20 оказались борьбой за выживание - ветер, дождь, снег и серьезные навигационные сложности с точки зрения поиска укрытий и стоянок. Бывали дни, когда на блесну и «муху» времени просто не оставалась. Даже представить сложно заморозки и снег в начале августа. При ветре, зашкаливающем за 20 м/с, осадки стелются параллельно земле, проникая во все одежные щелочки. Горе тому путешественнику, кто несерьезно подготовился к поездке сюда – мокрые холодные ночевки, бивуаки у костров на необитаемых островах не спускают таких ошибок. Так же, как Посейдон не прощает нахрапистых торопыг. </p>
<p>Только надувная лодка, а может - и чудо, вмешательство самого апостола Андрея, спасло экспедицию от печального конца в проливе Овцына, что отделяет остров Сибирякова от Оленьего. Спасаясь от шквального ветра, нам удалось найти проход в песчаной косе, надежно преграждающей подступы к берегу. А потом жить четверо суток в вейдерсах при температуре около нуля. Слава богу, запас продуктов был приличный, а из морской горбуши и омулевой икры на костре получались просто ресторанные деликатесы. Благо что с дровами в Карском море проблем нет.</p>
<p>И, тем не менее, рекорд состоялся – я стал первым нахлыстовиком, ловившим рыбу на острове Шокальского!</p>
<p><strong>Вместо эпилога.</strong> В детстве у меня была игрушка – калейдоскоп. Это такая трубка с зеркалами внутри, в неё набиты кусочки разноцветного стекла, а при вращении вокруг оси трубки-калейдоскопа в её объективе были видны разнообразные узоры. То же самое получилось и с прошедшей экспедицией: только посмотришь под другим углом - и получаются совсем другие впечатления. </p>
<p>Тут и образцово-показательный Салехард, и заброшенный Диксон, только в порту которого при СССР трудилось 350 человек, а сейчас на единственном пирсе красуется надпись «Выведен из эксплуатации, нахождение людей запрещено». Кстати, в Диксоне, мы арендовали раздолбанную квартирку-двушку за 8.000 рублей в сутки. Обилие рыбы и самый большой в мире мерзлотник (температура воздуха в нём держится круглый год на уровне минус 15 - 17 градусов), что до сих пор функционирует в поселке Новый Порт. </p>
<p>СПГ и порт Сабетта, сплошь набитый иностранной техникой и кораблями - и куча ржавых бочек на заброшенной фактории в бухте Ефремова в Енисейском заливе. Впечатлений действительно много, и порою трудно разобраться, что есть на самом деле правда. Одно несомненно – Россия очень большая и противоречивая страна, а для занятий любительским рыболовством в Карском море нужно иметь в запасе очень много времени и денег.</p>

<img src="http://sfish.ru/uploads/_pages/1706/1-17-zamena-imgp2584.jpg" alt="" class="center">
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="http://sfish.ru/page/ultralajt-v-more-smerti" title="Ультралайт в «море Смерти»">Ультралайт в «море Смерти»</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">253</span><span class="s-info">Подписчика</span></a><a href="https://www.facebook.com/sfishru/" title="Страница Спортивное Рыболовство на Facebook" class="soc-item small-item s-fb" target="_blank"><img src="/uploads/img/n-icon-soc-fb.jpg" alt="FaceBook"/><span class="s-title">29</span><span class="s-info">Подписчиков</span></a><a href="https://www.instagram.com/sfish.ru/" title="Страница Спортивное Рыболовство в Intagram" class="soc-item small-item s-instagtamm" target="_blank"><img src="/uploads/img/n-icon-soc-inst.jpg" alt="Instagramm"/><span class="s-title">8.7K</span><span class="s-info">Подписчиков</span></a><a href="http://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">252</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="http://balsax.com" title="Balsax" target="_blank"><img src="http://sfish.ru/uploads/_pages/1653/modul-balsax.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://eco-group.ru" title="Eco group" target="_blank"><img src="http://sfish.ru/uploads/_pages/1654/modul-ecogroup.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://luckyjohn.info" title="luckyjohn" target="_blank"><img src="http://sfish.ru/uploads/_pages/1654/modul-luckyjhon.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://normark.ru" title="Normark" target="_blank"><img src="http://sfish.ru/uploads/_pages/1654/modul-normark.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="http://sfish.ru/uploads/_pages/1654/modul-profish.jpg" alt=""/></a></div><div class="sidebar-block"><a href="http://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="http://sfish.ru/uploads/_pages/1706/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://www.mormyshka.ru" title="Nord Waters" target="_blank"><img src="http://sfish.ru/uploads/_pages/1706/modul-nord-watr.jpg" alt="Nord Waters"/></a></div>		</div>
       </div>
        
        
        
		
        
        <div class="clearfix"></div>
	
	</div>

	

	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="http://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="http://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="http://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="http://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="http://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="http://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'http://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>