<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Шахматы - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="Жерличную ловлю я бы сравнил с игрой в шахматы, ведь здесь каждый шаг, каждое действие может привести или к победе, или к проигрышу и разочарованию от проведенной партии">
<meta name="keywords" content="рыбалка на жерлицу, жерлица как ловить">
<meta property="og:title" content="Шахматы - Спортивное рыболовство">
<meta property="og:description" content="Жерличную ловлю я бы сравнил с игрой в шахматы, ведь здесь каждый шаг, каждое действие может привести или к победе, или к проигрышу и разочарованию от проведенной партии">
<meta property="og:url" content="http://sfish.ru/page/shahmaty">

<meta property="og:image" content="http://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="http://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="http://sfish.ru/uploads/_pages/1837/2-3.jpg"><link rel="canonical" href="http://sfish.ru/page/shahmaty"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="http://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="http://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="http://sfish.ru/page/shahmaty/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="http://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="http://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="http://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "http://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "http://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="http://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="http://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="http://sfish.ru/"><img src="http://sfish.ru/uploads/img/sfish-top-logo-new-ny.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="http://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>        
        
	</div>

	<div class="nav">
    	<a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="http://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
<!--<li class="selected"> 
<a href="http://ofish.ru/" class="" title="Главная">Главная</a></li>
<li class=""> 
<a href="http://ofish.ru/category/news" class="" >Новости</a></li>
<li class=""> 
<a href="http://ofish.ru/category/arhiv_zhurnala" class="" >Архив журнала</a></li>
<li class=""> 
<a href="http://ofish.ru/page/podpiska" class="" >Подписка</a></li>
<li class=""> 
<a href="http://ofish.ru/category/stati" class="" >Статьи</a></li>
<li class=""> 
<a href="http://ofish.ru/category/video" class="" >Видео</a></li>
<li class=""> 
<a href="http://ofish.ru/page/kontakty" class="" >Контакты</a></li>-->
    </ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="http://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="http://sfish.ru/page/sportivnoe-rybolovstvo-n12-dekabr-2018">Спортивное рыболовство №12 декабрь 2018</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="http://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="http://sfish.ru/category/metody_lovli">Методы ловли</a><i>&#8250;</i><a href="http://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>


	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Шахматы</h1><p class="h-article-author">Алексей Фалалеев | <time datetime="2018-12-04T10:35:03+0300" class="i-calendar">4 декабря 2018 г.</time></p></header>

<p>Жерличную ловлю я бы сравнил с игрой в шахматы, ведь здесь каждый шаг, каждое действие может привести или к победе, или к проигрышу и разочарованию от проведенной партии. А сами жерлицы – это те же шахматные фигуры, которыми надо ходить, постоянно продумывая свои последующие действия. Как и в любой игре, ловле на жерлицы нужно постоянно учиться. И учеба эта происходит на каждой рыбалке, ведь всякий новый выезд – это новая партия.</p>
<p> </p>
<a id="cut"></a>

<img src="http://sfish.ru/uploads/_pages/1837/2-0.jpg" alt="Шахматы" title="Шахматы" class="center">
<p>Я не перестаю удивляться как, казалось бы, какие-то нюансы частенько влияют на её исход. Но я не стану останавливаться на азах живцовой ловли зимой, а хочу поделиться с читателями теми тонкостями и хитростями рыбалки на жерлицы, которые смог подметить и использовать в своей многолетней практике.</p>
<p>Если вы абсолютно не знаете водоем, то перед расстановкой жерлиц проверьте сперва понравившийся вам участок с помощью эхолота или глубиномера. Нет эхолота? Не проблема: сделайте ряд лунок и пройдите их, промеряя расстояние ото льда до дна той же жерлицей, прикидывая, какие глубины находятся под вами и как они располагаются. Любое явное изменение донного рельефа, любая подводная преграда, будь то бревно, куст или любой подводный хлам – это потенциальные места обитания рыбы, в том числе и хищной. </p>

<img src="http://sfish.ru/uploads/_pages/1837/2-1.jpg" alt="Расставив жерлицы, не ленитесь их периодически проверять" title="Расставив жерлицы, не ленитесь их периодически проверять" class="center">
<p>Если вы начали расстановку снастей вдоль берега, и по траве и тине, вытащенной на поверхность ледобуром, поняли, что попали в очаги подводной растительности, то постарайтесь, понемногу отступая в направлении более глубокого участка, определить границы заросшего участка. Вот здесь и нужно поставить живцовую снасть, ведь щука (основной объект ловли на жерлицы) любит поджидать свою жертву именно в траве. Вот в саму траву снасть ставить не стоит – слишком велика вероятность, что живец, спасаясь от внимания хищниц, спрячется под первый попавшийся лист или стебель, оставив вас без поклевки, а, что еще вероятнее, намертво зацепив крючок снасти за подводную растительность.</p>
<p> </p>
<p>Расставив жерлицы, не ленитесь их периодически проверять. Проверять - не заснул ли живец, не зацепился ли он, иногда менять горизонт установки, то подматывая катушку снасти на пару оборотов, то немного стравливая леску. Если вы убедились, что живцы от проверки к проверке чувствуют себя бодро и не засыпают, достаточно просто периодически подергивать леску. Этот нехитрый прием очень часто приводит к поклевке: стоял живец, наблюдала за ним щука, всё не решаясь на бросок, а тут он, родимый, резко подпрыгивает - и щука срывается с места вслед за убегающей жертвой. </p>

<img src="http://sfish.ru/uploads/_pages/1837/2-2.jpg" alt="Пробегитесь рядом с жерлицами - звук ваших шагов, бывает, выгоняет хищницу из подводного укрытия" title="Пробегитесь рядом с жерлицами - звук ваших шагов, бывает, выгоняет хищницу из подводного укрытия" class="center">
<p>Правда-правда, это очень действенный шаг. В течение рыбалки не забывайте несколько раз пробежаться рядом с жерлицами или пройти, постукивая по льду пешней. Звук ваших шагов, бывает, выгоняет хищницу из подводного укрытия - и, увидев вашего живца, она хватает его.</p>

<img src="http://sfish.ru/uploads/_pages/1837/2-3.jpg" alt="Я всегда отставляю сработавшую жерлицу от лунки и даю крупной рыбе погулять " title="Я всегда отставляю сработавшую жерлицу от лунки и даю крупной рыбе погулять " class="right">
<p>Весьма полезным бывает периодический перенос снастей с места на место. Нет, если поклевки постоянно случаются, то можно особенно не переживать, но если их нет, то нужно озаботиться сменой дислокации ваших жерлиц. Нашли участок, где начались сработки – можно тут и остановиться, и закрепиться. Если не клюет и здесь – продолжаем перемещаться по водоему в поисках более перспективного места. Или, к примеру, у вас в одном месте с завидным постоянством случаются поклевки. Неплохо «усилить» это место, перенеся пару жерлиц сюда и установить их рядом с той, которая периодически салютует вам взметнувшимся флажком. Велика вероятность, что вы изначально попали своей снастью в интересное подводное место - и вскоре добавленные снасти тоже порадуют вас уверенными поклевками.</p>
<p>Жерличники, особенно неопытные, часто слишком суетятся возле сработавшей снасти. Увидев разматывающуюся катушку, они могут отбросить в сторону жерлицу и приняться размашисто выбирать леску, стараясь как можно быстрее извлечь из воды попавшуюся рыбу. Это делать ни в коем случае нельзя, и я поясню почему. Леска отлетевшей жерлицы может (и практически всегда) запутаться и перехлестнуться, не давая возможности катушке размотаться. И если на том конце снасти попался не щуренок, а крупная «мама», то так просто она сдаваться не будет - и чтобы её утомить, придется повозиться, аккуратно вытягивая и стравливая при потяжках рыбы леску. </p>
<p>А катушка-то заблокирована, и леска не разматывается! А рыба-то крупная, она тянет и не сдается. Что тогда? В юности раз была у меня такая запоминающаяся поклевка. Рыба мощно тянула, я одной рукой держал леску, та реально разрезала мне ладонь и пальцы, а второй рукой я пытался без особого успеха распутать ералаш из лески на катушке, которую, как частенько тогда делал, я откинул от лунки. В итоге рыба ушла - лопнула леска. </p>
<p>После того случая я, даже при самой визуально надежной поклевке, всегда стараюсь аккуратно отставлять жерлицу от лунки, следя за тем, чтобы была возможность дать крупной рыбе погулять и утомиться на длинном поводке.</p>
<p> </p>
<p>Опять же к вопросу ловли крупной рыбы. Думаю, у рыболовов бывало, что вроде ведешь рыбу, а стоит приблизить её к ледяной поверхности, как несколько резких рывков - и из лунки вылетает пустой крючок. </p>

<img src="http://sfish.ru/uploads/_pages/1837/2-4.jpg" alt="4 Используйте живца длиной 8 - 13 см" title="4 Используйте живца длиной 8 - 13 см" class="left">
<p>Подмечено, что часто бывает так, что щука, в принципе, средне сопротивляющаяся во время вываживания в толще воды, начинает биться и метаться, стоит подвести её под лед к лунке. Она пугается света, который исходит в воду из лунки. И именно в этот момент она частенько сходит. Чтобы такого не происходило, лунку стоит затемнить. Нет, снегом это делать не надо, ведь уперевшись в него, рыба получит дополнительное преимущество. </p>
<p>Если вы рыбачите не один, то можно попросить товарища прикрыть на небольшой высоте лунку ладонями. Одному, конечно, сложнее в этом плане, но при должной сноровке тоже можно постараться уменьшить световой поток, нависнув над лункой и перекрыв своим телом падающие солнечные лучи. Речь, естественно, идёт о вываживании крупной рыбы. Щука же до килограмма-двух обычно проблем с извлечением её из воды не доставляет, но вот, почувствовав, что на том конце лески достойный соперник, всё-таки советую учесть нюанс с затемнением лунки.</p>
<p>Отдельного разговора достойна тема живцов при жерличной ловле, ведь от выбора оных нередко зависит итог целой рыбалки. Можно бесконечно спорить, какого живца, когда и где лучше использовать, но для себя я выделил несколько правил в этом вопросе.</p>
<p><strong>1.</strong> Если есть возможность, я использую в качестве живца тех рыбок, которые водятся и ловятся в том водоеме, где сегодня выставляю жерлицы. Да, это не всегда удобно, не всегда возможно, но как-то исторически сложилось у нас с братом, что хорошо ловим мы на «местного» живца.</p>

<img src="http://sfish.ru/uploads/_pages/1837/2-5.jpg" alt="Возьмите с собой необычных живчиков – скажем, ротанчиков" title="Возьмите с собой необычных живчиков – скажем, ротанчиков" class="center">
<p><strong>2.</strong> Разумеется, зачастую мы едем на водоём с некоторым запасом живцов, заготовленного накануне или заранее.И если у вас есть информация, что на пруду, где вы будете рыбачить, преобладает, скажем, плотва, то брать с собой в качестве живца только окуня уж точно не стоит. Да, соглашусь, есть такое, что на необычного для этого места живчика сработки случаются, и может быть даже лучше, чем при использовании привычного местного обитателя, но это скорее исключение. Приятное, но всё же исключение.</p>
<p><strong>3.</strong> Размер живца – очень важный момент. Обычно, в качестве живца используются рыбки длиной 8 - 13 см, но если вы нацелены на крупную рыбу, то обязательно имейте при себе рыбок покрупнее, которых можно будет «насторожить» на более глубоких участках водоема - в надежде, что ими заинтересуется крупная рыба. При этом, согласен, ситуации бывают и противоположные: на мелочь попадается крупняк, на крупного живца клюют не очень большие хищницы. Но в абсолютном большинстве работает правило: чем больше живец, тем крупнее трофей.</p>

<img src="http://sfish.ru/uploads/_pages/1837/2-6.jpg" alt="На теле пойманной щучки - следы от встречи с более крупной щукой" title="На теле пойманной щучки - следы от встречи с более крупной щукой" class="center">
<p><strong>4.</strong> Чем ближе весна, тем более мелкого живца нужно использовать. Утяжеленная развивающейся икрой и молоками, щука предпочитает некрупных рыбок, которых априори легче поймать. Этим и пользуются опытные жерличники, в то время как новички, используя чрезмерно крупных живцов, только удивляются, почему у них столько холостых поклевок.</p>
<p><strong>5.</strong> Не нужно бояться экспериментировать с живцом. Да, мы берём его по размеру и по ситуации в абсолютном большинстве, но вполне оправданным бывает использование неординарного подхода в этом вопросе. Например, если есть возможность, мы берём с собой несколько необычных живчиков – скажем, линьков или ротанчиков. В большинстве своём хищницы игнорируют их, предпочитая ту же плотву или окуня, но бывали рыбалки, когда именно необычные живцы выручали нас в самое бесклёвье. </p>
<p>Еще интересным шагом я бы назвал использование некрупных щурят в качестве живца, ведь, как известно, щука – каннибал, и ревностно охраняет свой участок от вторжения других хищниц. Много раз на теле пойманных щучек мы видели следы от встречи их с более крупной щукой. Это и натолкнуло нас на мысль - а почему бы не использовать в качестве живца щурят? Специально наловить их вряд ли получится, но если на жерлицу попалась очень уж мелкая щучка, то вполне оправданно попробовать использовать её саму в качестве живца. И результаты у нас есть, причем размер клюнувших хищниц, как правило, был несколько выше, чем пойманных на обычного живца.</p>

<img src="http://sfish.ru/uploads/_pages/1837/2-7.jpg" alt="А почему бы в качестве живца не использовать щурят?" title="А почему бы в качестве живца не использовать щурят?" class="right">
<p><strong>6.</strong> Сохранить живца бодрым и жизнеспособным – одна из важных задач рыболова-жерличника, ведь со снулыми рыбешками шанс вернуться домой с уловом стремится к нулю. Поэтому не ленитесь менять им воду и вовремя убирать из емкости уснувших рыбок. Менять воду на водоеме несложно, но что делать, если вам предстоит долговременный путь до места ловли? Перенесут ли его живцы? </p>
<p>Если дорога предстоит долгая, то резонно взять с собой, например, насос-лягушку от резиновой лодки - и время от времени, на остановках, накачивать воду в ведре свежим воздухом. Можно периодически менять воду. Для этого достаточно взять с собой пару пластиковых бутылок с водой - и, сливая старую и заливая новую, вы поддержите своих рыбок в этой дороге. Кто-то советует во время пути добавлять в воду снег. Допущу этот вариант, если дорога проходит вдали от городов и не на основной трассе, а, скажем, в лесу. Тут снег можно считать чистым - и его можно добавлять в воду. Вода несколько охладится и насытится кислородом, находящимся в добавленном снеге. Если же добавлять снег с обочины проезжих дорог, то, думаю, и объяснять пагубность этих действий не стоит.</p>
<p>В течение зимы щука не стоит постоянно на одних и тех же точках. И если с поздней осени она, скажем, ловилась повсеместно, то ближе к весне смещается ближе к впадающим ручьям или выходит на более глубокие участки водоема, куда её гонит нехватка кислорода в воде, вызванная гниением и разложением подводной растительности. Знающие рыболовы этим пользуются, выставляя свои снасти на соответствующих участках водоема. Не ленитесь, особенно ближе к периоду последнего льда, нюхать воду из лунок. </p>
<p>Чем более насыщенный запах гниения, тем меньше шанс, что в этом месте вы что-то поймаете: во-первых, живец тут долго не протянет; во-вторых, далеко не факт, что хищник будет держаться этого места, и не предпочтет участок с более свежей водой. </p>
<p>Когда попалась по-настоящему крупная рыба, не стоит форсировать события и вытягивать её напропалую. Это именно тот случай, когда от рыболова требуется холодная голова и продуманные действия. На каждую потяжку рыбины нужно уметь заставить себя стравливать леску, при этом чувствуя все движения добычи. </p>
<p>Потратьте несколько минут, играя в «перетягивание каната», тем самым вы утомите рыбу и сможете её вывести из лунки. Если рыба засеклась надежно, то взять её не составит никакого труда, главное – не торопиться. Почувствовали, что рывки подтянутой в очередной раз рыбины стали не такие уверенные – пробуйте завести её в лунку. Но будьте готовы к тому, что, собравшись с силами, рыба может двумя-тремя последними рывками решить исход битвы в свою пользу. Успешно отреагировали на эти рывки – и пожалуйста, ваш трофей на льду.</p>

<img src="http://sfish.ru/uploads/_pages/1837/2-koncovka.jpg" alt="" class="center">
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="http://sfish.ru/page/dansing-pervogo-lda" title="Дансинг первого льда">Дансинг первого льда</a></h4><h4><a href="http://sfish.ru/page/novye-primanki-nord-waters" title="Новые приманки Nord Waters">Новые приманки Nord Waters</a></h4><h4><a href="http://sfish.ru/page/meteozavisimost-shhuki-na-vodohranilishhe-v-zimnij-period" title="Метеозависимость щуки на водохранилище в зимний период">Метеозависимость щуки на водохранилище в зимний период</a></h4><h4><a href="http://sfish.ru/page/shahmaty" title="Шахматы">Шахматы</a></h4><h4><a href="http://sfish.ru/page/zapiski-puteshestvujushhego-strit-fishera" title="Записки путешествующего стрит-фишера">Записки путешествующего стрит-фишера</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">1251</span><span class="s-info">Подписчика</span></a><a href="https://www.facebook.com/sfishru/" title="Страница Спортивное Рыболовство на Facebook" class="soc-item small-item s-fb" target="_blank"><img src="/uploads/img/n-icon-soc-fb.jpg" alt="FaceBook"/><span class="s-title">317</span><span class="s-info">Подписчиков</span></a><a href="https://www.instagram.com/sfish.ru/" title="Страница Спортивное Рыболовство в Intagram" class="soc-item small-item s-instagtamm" target="_blank"><img src="/uploads/img/n-icon-soc-inst.jpg" alt="Instagramm"/><span class="s-title">12.7K</span><span class="s-info">Подписчиков</span></a><a href="http://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">276</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="http://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/1837/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://rirshop.ru" title="Рыбак и рыбачок" target="_blank"><img src="/uploads/_pages/1837/modul-rirshop.jpg" alt=""/></a></div><div class="sidebar-block"><a href="http://balsax.com" title="Balsax" target="_blank"><img src="/uploads/_pages/1664/modul-balsax.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="/uploads/_pages/1664/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://eco-group.ru" title="Eco group" target="_blank"><img src="/uploads/_pages/1664/modul-ecogroup.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://salmoru.com" title="SALMORU" target="_blank"><img src="/uploads/_pages/1664/modul-salmoru.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://normark.ru" title="Normark" target="_blank"><img src="/uploads/_pages/1664/modul-normark.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://normark.ru" title="Normark" target="_blank"><img src="/uploads/_pages/1664/modul-normark2.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://www.mormyshka.ru" title="Nord Waters" target="_blank"><img src="/uploads/_pages/1664/modul-nordwaters.jpg" alt="Nord Waters"/></a></div>		</div>
       </div>
        
        
        
		
        
        <div class="clearfix"></div>
	
	</div>

	

	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="http://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="http://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="http://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="http://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="http://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="http://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'http://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>