<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Мои первые шаги в ловле сома на квок - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="Я уверен, каждый, кто квочил сома, помнит свой самый первый раз, когда сом дернул его снасть. Неумелые пока хлюпанья квоком по воде обычно не дают никакой уверенности, что ты всё делаешь правильно, поэтому-то и кажется, что поклевка произошла случайно">
<meta name="keywords" content="сом рыбалка, ловля сома, как ловить сома">
<meta property="og:title" content="Мои первые шаги в ловле сома на квок - Спортивное рыболовство">
<meta property="og:description" content="Я уверен, каждый, кто квочил сома, помнит свой самый первый раз, когда сом дернул его снасть. Неумелые пока хлюпанья квоком по воде обычно не дают никакой уверенности, что ты всё делаешь правильно, поэтому-то и кажется, что поклевка произошла случайно">
<meta property="og:url" content="http://sfish.ru/page/moi-pervye-shagi-v-lovle-soma-na-kvok">

<meta property="og:image" content="http://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="http://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="http://sfish.ru/uploads/_pages/1773/1-0.jpg"><link rel="canonical" href="http://sfish.ru/page/moi-pervye-shagi-v-lovle-soma-na-kvok"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="http://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="http://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="http://sfish.ru/page/moi-pervye-shagi-v-lovle-soma-na-kvok/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="http://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="http://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="http://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "http://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "http://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="http://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="http://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="http://sfish.ru/"><img src="http://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="http://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>        
        
	</div>

	<div class="nav">
    	<a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="http://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
<!--<li class="selected"> 
<a href="http://ofish.ru/" class="" title="Главная">Главная</a></li>
<li class=""> 
<a href="http://ofish.ru/category/news" class="" >Новости</a></li>
<li class=""> 
<a href="http://ofish.ru/category/arhiv_zhurnala" class="" >Архив журнала</a></li>
<li class=""> 
<a href="http://ofish.ru/page/podpiska" class="" >Подписка</a></li>
<li class=""> 
<a href="http://ofish.ru/category/stati" class="" >Статьи</a></li>
<li class=""> 
<a href="http://ofish.ru/category/video" class="" >Видео</a></li>
<li class=""> 
<a href="http://ofish.ru/page/kontakty" class="" >Контакты</a></li>-->
    </ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="http://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="http://sfish.ru/page/sportivnoe-rybolovstvo-n7-ijul-2018">Спортивное рыболовство №7 июль 2018</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="http://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="http://sfish.ru/category/metody_lovli">Методы ловли</a><i>&#8250;</i><a href="http://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>


	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Мои первые шаги в ловле сома на квок</h1><p class="h-article-author">Алексей Коломиец | <time datetime="2018-07-02T10:10:26+0300" class="i-calendar">2 июля 2018 г.</time></p></header>

<p>Я уверен, каждый, кто квочил сома, помнит свой самый первый раз, когда сом дернул его снасть. Неумелые пока хлюпанья квоком по воде обычно не дают никакой уверенности, что ты всё делаешь правильно, поэтому-то и кажется, что поклевка произошла случайно. Но зато та знаменательная рыбалка - именно благодаря контрасту между туманными ожиданиями и положительным результатом - навсегда откладывается в памяти.</p>
<a id="cut"></a>

<img src="http://sfish.ru/uploads/_pages/1773/1-0.jpg" alt="" class="center">
<p>Я – не исключение, сам когда-то принадлежал к числу рыболовов, которые слышали о ловле на квок и много читали, но ни разу не пробовали. Если честно, я об этом даже не помышлял. Да, я читал статью «Поговорим о квоке» Геннадия Алексеевича Атанова в альманахе «Рыболов-Спортсмен» №50, но самого квока у меня не было, да и слово-то «сом» для меня было эдаким мифическим, что ли.</p>

<h2>Победный клич и сом-флегматик</h2>

<img src="http://sfish.ru/uploads/_pages/1773/1-1.jpg" alt="Те самые первые сомята на квок" title="Те самые первые сомята на квок" class="left">
<p>Вот так я и жил, пока не наступило 15 августа 1999 года. Тогда еще живая компьютерная сеть Фидонет, предшественник Интернета, собрала небольшую тусовку на берегу реки Ашулук, левого рукава Ахтубы. Через пару дней выяснилось, что Андрей из Пензы привёз с собой пару квоков, сделанных по чертежам, опубликованным в статье Атанова. Видимо, это как раз было то звено, которого не хватало мне, чтобы перейти от теории к практике. Андрей в тот день рано утром уехал встречать своего друга, а мы решили в его отсутствие взять и постучать квоком. Мой друг Федя поймал двух лягушек, и мы на скорую руку сделали три 30-метровые оснастки для квока. </p>
<p>Ну и поплыли на резиновой вёсельной лодке. Оба мы квок видим и держим первый раз в жизни. Квочить не умеем. Умеем только беспорядочно хлопать веслами по воде и что есть мочи чмокать этой «закорючкой». Настроение на нуле. Солнце уже высоко. Я сел на самый край лодки, уворачиваясь от брызг, которые сам же и воспроизводил. Судорожно вспоминая, что писал Атанов, пытался делать всё ритмично: три квоченья — пауза. Спуск лески от лодки - 4 м. </p>
<p>Удачные, на мой взгляд, удары квоком получились из пяти раз лишь однажды. На самом деле это было похоже на беспорядочные всплески с брызгами. Минут через двадцать рука стала уставать, паузы стали больше. После очередной паузы, зевая, я уже хотел было продолжить лупить квоком по воде, как вдруг кто-то дернул так, что я чуть было не потерял равновесие и не вывалился из лодки. Скорее от неожиданности, чем от рывка. Мои вытаращенные глаза медленно навели фокус на Федю, который уже проснулся и наводил резкость на мне.</p>
<p>— Он?</p>
<p>— О-о-он! — я держусь за рукоятку квока, на которую накидной петлей прикреплена миллиметровая леска. Так я и держал его минуты две. Затем дал Феде ощутить тяжесть. Ясно было одно — этот сом не на 2 кг. Через некоторое время сом стал уставать и понемногу поддаваться. Стали подтаскивать, чтобы на него посмотреть. Вскоре увидели бурун, затем спину, затем пузо и, наконец, голову. Жалко, что рядом не было ни Кусто, ни Затевахина… Я и не думал, что усталый сом так спокойно себя ведет. </p>

<img src="http://sfish.ru/uploads/_pages/1773/1-2.jpg" alt="Твёрже руку! Мягче кисть! " title="Твёрже руку! Мягче кисть! " class="right">
<p>Мы с Федей замучили его так, что он стоял около лодки, как послушный дельфин, и не шевелился. Я гладил его по спине, по брюху. Наконец, взял обеими руками «под белы рученьки» (под плавники) и перевалил голову в лодку. Стали надевать на голову сому мешок - и только потом отцепили крючок, который засел в мясе очень крепко.</p>
<p>— Греби! – рявкнул я Фёдору, не подозревая, что подобную кульминацию должен сопровождать торжествующий клич. Но Федя исправил мой конфуз и, издав вопль победы, состоявший только из одной гласной буквы, принялся грести к лагерю. Я понял, что мотор в таких случаях не нужен в принципе. Всю дорогу ждал, когда сом начнёт выкидывать нас из лодки. Но он смирно направлялся вместе с нами к лагерю. Добравшись, мы сразу кинулись фотографироваться втроём… </p>
<p>Немного успокоившись, поплыли опять, уже за Фединым сомом. Квочить пришлось дольше, но и сом был крупнее. Теперь уже была моя очередь спрашивать:</p>
<p>— Он?</p>
<p>— О-о-он!</p>
<p>Второго мы уже тащили, как заправские сомятники. Не спеша, обсуждая каждую его потяжку:</p>
<p>— В сторону повёл, гляди…</p>
<p>— Ага…</p>
<p>— Ну что, тянет?</p>
<p>— Да нет, стоит... Ага, потянул…</p>
<p>Мы точно так же замучили его, пока он не стал терпеть наши нежные прикосновения, и опять перевалили его в лодку. Теперь уже Федя гаркнул:</p>
<p>— Греби!</p>
<p>Ну а я по отработанному сценарию издал победный клич, поскольку широкая улыбка Феди издать подобное не позволяла, и уверенно погрёб к берегу. Второй сом был немного больше первого, и вдвоём они смотрелись на кукане красиво.</p>
<p>В этот день мы с Федей больше с квоком не выплывали. Бурно праздновали и думали, что открыли для себя эдакую панацею от бесклевья в жаркий день. И решили, что научились ловить сомов с помощью квока. Однако на следующий день мы не увидели ни одной потяжки, не удалось поймать сома на квок и в последний день пребывания на Ашулуке. Но лед тронулся, как бы сказал великий комбинатор Остап Бендер, лед тронулся!</p>

<h2>Урок в Никольском</h2>
<p>Ну как же на Волгу ехать без квока? Тем более что туда должен приехать Алексей Калинин, который успел написать на сайте Fishing.ru статью про то, как он ловил сомов на квок. Пока рыбалка шла своим чередом, я готовился к уроку: поймал парочку зеленых лягушек, которые тоже ждали урока и, сидя в садке, поглядывали на нас с Калининым с явным недоверием. Как выяснилось, две лягушки — это разговор ни о чём. Вот как? Значит, формула «одна лягушка = один сом» не работает? Я быстренько набрал ракушек-перловиц, и мы рванули на яму к селу Козинка. Эхолот неустанно пищал, а мы неустанно вели разговоры про сомов, лягушек, ямы, квоки... </p>
<p>Мда, конечно, Лёха квочит классно. Я, не уставая, внимал и впитывал уроки квочения. Он стучал своим квоком, который был сделан из нержавейки. На «ноге» квока я разглядел что-то вроде зубчиков. Поинтересовался: «Зачем зубчики?» - «Это не зубчики, это я раньше ставил метки после каждого пойманного сома!» И продолжились рассказы про то, как он ловил сомов в Каршевитом у нас на Волге, и у себя на канале им. Москвы, и на Оке. Время от времени он всё же выключал эхолот. </p>

<div class="slick-slider big-img"><div><img src="http://sfish.ru/uploads/_pages/1773/1-3.jpg" alt="Чаще у меня просто миллиметровка и большой крючок"/></div><div><img src="http://sfish.ru/uploads/_pages/1773/1-4.jpg" alt="Коллоквиум на Дону сдан на отлично!"/></div><div><img src="http://sfish.ru/uploads/_pages/1773/1-5.jpg" alt="Не спеша одеваю перчатку…"/></div><div><img src="http://sfish.ru/uploads/_pages/1773/1-6.jpg" alt="А нет перчатки – выручит багорик"/></div></div><div class="slick-slider small-img"><div><img src="http://sfish.ru/uploads/_pages/1773/mini/1-3.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1773/mini/1-4.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1773/mini/1-5.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1773/mini/1-6.jpg" alt=""/></div></div><div class="clearfix"></div>
<p>Говорил, что есть версия, что работа эхолота настораживает сома. В одно из таких отключений Алексей увидел вереницу пузырьков, которая направлялась к нашей лодке. И официально заявил, что это сом, и что он сейчас клюнет. Если честно, я не поверил в его рассказ про то, что потревоженный сом начинает двигаться в сторону звука квока и травить из себя воздух — мягко выражаясь, пукать вот такой вереницей пузырьков. В принципе, вполне вероятно, что сом, когда отрывается от дна после долгого залегания, вынужден напрягать какие-то мышцы в брюшной полости, а скопившиеся после переваривания пищи газы выходят наружу. </p>

<img src="http://sfish.ru/uploads/_pages/1773/1-7.jpg" alt="Ведерко ракушек-перловиц – ненадолго при хорошем клеве" title="Ведерко ракушек-перловиц – ненадолго при хорошем клеве" class="left">
<p>Поверить-то я не поверил, но леску в руке начал держать крепче - и, как оказалось, не напрасно. Сомик на 9 кг действительно клюнул, как и предсказал Алексей. Есть! Дернул! Причем дернул во время моего квочения и на мою лягушку! Умница!</p>
<p>Была еще поклевка и у Калинина, но подсечь не удалось, ибо он это делал правой ногой. Да-да, ногой! Он сидел на баллоне своей лодки, правая нога находилась в воде, а между большим и указательным пальцем ноги он повесил шнур, на котором перпендикулярно был привязан деревянный чопик. За него удобно держать шнур, делать уверенную сильную подсечку, не раня при этом намокшую руку. </p>
<p>В тот день мы больше ничего не поймали, но видели по эхолоту выходы сомов. Были еще поклевки, причем на одну и ту же лягушку, которой Лёха всё время был недоволен. Говорил, что лучшая насадка на сома — это пучок саранчи. Но клевало почему-то именно на мою лягушку. В конце рыбалки я снял её с крючка и выпустил, но она, вместо того, чтобы потратить последние силы на рывок в родную стихию, выкрикнула что-то ругательное в наш адрес - и испустила дух. Вот так погибают настоящие волжские лягушки. С достоинством!</p>

<h2>Коллоквиум на Дону</h2>

<img src="http://sfish.ru/uploads/_pages/1773/1-8.jpg" alt="А кто-то и в таком возрасте берёт первых сомят на квок" title="А кто-то и в таком возрасте берёт первых сомят на квок" class="right">
<p>Поймав сома под руководством Алексея Калинина, я совершенно поверил в свои силы. Поверил в свой квок, поверил в то, что умею им стучать. Всё хорошо, только вот не было у меня лодки с мотором. По этой причине я перебивался ловлей на квок раз от разу, когда бывал где-нибудь на рыболовной базе или с друзьями на диком отдыхе. Одним словом, рыбалки с квоком носили спонтанный характер. </p>
<p>Даже сомнения стали появляться: а умею ли я делать это настолько хорошо, чтобы вот так легко согласиться показать кому-то охоту на сома с квоком? А вот поздно метаться. Назвался груздем — полезай в кузов. Уже назначен день и час, с которого начнется отсчет моего позора. Ну, значит, и поделом, не буду впредь нос задирать. Крючки есть, груз нормальный есть. Где-то в машине было мотовило с миллиметровкой — вроде полный набор. Ах, да - багорик обновить очень хочется! Уж дюже он ладный вышел, в руке лежит хорошо, так и хочется подцепить им какое-нибудь мясо...</p>
<p>Едем рано утром. Говорят (или это уже я говорю?), что заядлые квочники уже в 8 утра собирают на берегу лодки и везут домой сомов из Вертячего (это хутор на Дону). Ну а раз так — выезжаем в три ночи. Нам не привыкать. Стандартная беготня по квартире за пять минут до выхода, типовые телодвижения в процессе поиска какой-нибудь майки — непременный ритуал, утверждающий, что без папки спаться не должно. «Лена, где батарейки от навигатора?!» Добрые и нежные пожелания в ответ... Ну, всё, Паша уже ждет у парадного. Мысленно перебираю всё, что сложил в сумку: бутербродики... рюмочка... багорик... Вроде всё взял. </p>
<p>На берегу первой нас встречает мошка. Ну не так чтобы сильно атаковала, но что была рада нашему появлению — мы поняли сразу. Особенно это ощущалось, когда москитос паразитос садились на открытые участки тела и ехали на нас от машины до воды, пока мы носили лодочные причиндалы. Уж с чем-чем, а с ракушками там действительно дела обстоят превосходно. Залез без порток в теплую водицу - и легко и непринужденно набрал половину ведра отборных ракушек-перловиц. </p>

<img src="http://sfish.ru/uploads/_pages/1773/1-9.jpg" alt="Летом квочить надо рано утром, пока не очень жарко" title="Летом квочить надо рано утром, пока не очень жарко" class="left">
<p>Ставим эхолот, выплываем, смотрим. Глубина плавно понижается от четырех метров до шести. Есть пара-тройка мест, где глубина 7,5 - 8 м. На спиннинг сомы тут попадались. Ну что же, начнем.</p>
<p>Вот незадача! Я ж про свою миллиметровку-то забыл совсем! Что же делать? Надо как-то выходить из положения. Беру спиннинг с «плетней» 15 lb, привязываю «чебурашку» 52 г и крючок на железном поводочке. Вот и вся сомовья снасть. Главное — чтобы клюнул. Я же не ловить их собрался, а показать, как это делается! Паша, похоже, тоже особо не надеялся на успех нашего предприятия. Кепку не взял, мешок для рыбы не взял...</p>
<p>Я начал повествование издалека. С самых азов, так сказать, со статьи Атанова. Говорю, мол, если на первом проходе над ямой поклевок нет — это ничего не значит. Три-четыре прохода надо делать минимум… Не договорил - у Паши что-то дернуло, подсечка — осечка. Через минуты две-три и у меня что-то тюкнуло, прижало, я подсёк — тоже осечка. Поправляем ракушки, плывем дальше. </p>
<p>Поравнялись с группой рыболовов на берегу - и у меня кончик спиннинга плавно так стал гнуться к воде. Ну, я, мысленно перекрестясь, подсёк. Есть! Неужели?! Да, точно! Сидит! Небольшой, похоже...</p>
<p>Паша мечется в лодке:</p>
<p>— Лёха, что делать?</p>
<p>— Смотри, Паша, как надо работать перчаткой. Бери спиннинг, подводи к лодке, сейчас вот так… Нет, или вот так… Чёрт, ну подводи ближе! Ё-моё, надоело бодаться! Где мой багорик? Ага, щас… Опа! Сошёл? Нет! Это я промазал. </p>
<p>Перед глазами проплыли три кадра из ещё не отснятого фильма, как сомы срываются с крючка. Тем временем Паша еще раз подводит сомика к лодке. Тот уже устал, так что багорик я отложил в сторону. Аккуратно беру его перчаткой за нижнюю губу, вынимаю крючок. Мы сделали это! Ну, теперь можно не напрягаться. Пашка говорит, что у него руки трясутся. У меня тоже, по правде сказать, есть такое дело. Весы! Весы где?! Ага, сейчас… Взвешиваю прямо в пакете - 5,5 кг. Нормально.</p>
<p>Второй проход. В ожидаемом месте почему-то не клюнуло. Странно. Плывём дальше. Опять у нас с ним по поклёвке. Паша протащил пару метров — сход. Но всё равно он расцветает. Говорит, что ничуть не огорчается, ему нравится такая рыбалка. Третий проход. На этот раз уже проплыли сухое дерево, где у Паши был зацеп. </p>
<p>Сплавились чуть дальше — Паша опять подсекает. На этот раз кончик спиннинга радостно кивает — сидит! Да не просто сидит, а прёт так, что Паша его остановить не может. Я неспешно вынимаю свою снасть, надеваю кевлавровую перчатку. </p>
<p>— Паша, знаешь, что первым делом нужно сделать при поклёвке сома?</p>
<p>— Что?.. Ой, фрикцион!</p>
<p>Рука Паши метнулась к катушке. Поздно. Сход. Да что ж такое! Но Паша опять не огорчен, глаза горят, делаем еще один заход. Опять привычная процедура раскрытия раковин, насаживаем пучки мяса на крючки, заплываем в очередной раз, клянясь друг другу, что подсекать будем что есть мочи. Пашке везет - опять кого-то тащит! К чёрту фотоаппарат! В лодке будем фотографировать! Надеваю перчатку на левую руку, беру темляк в правую — я готов.</p>
<p>— Он далеко у тебя?</p>
<p>— Да, у дна где-то. Он лески много стянул…</p>
<p>— Да какой «у дна»? Вон уже грузило! </p>

<img src="http://sfish.ru/uploads/_pages/1773/1-10.jpg" alt="По новым правилам в Волгоградской области на Волге и Ахтубе можно ловить не более одного сома в день на человека" title="По новым правилам в Волгоградской области на Волге и Ахтубе можно ловить не более одного сома в день на человека" class="center">
<p>А этот крупнее будет, чем мой! Гуляет вокруг лодки, как хочет. Один раз прицелился, саданул под челюсть — мимо. Сзади тишина, никто не костерит. Смотрю на Пашку — кажись, он и не заметил, что я промахнулся. Ну, сейчас главное — собраться… Хрясь! Мимо! О, господи, стыдобы кусок! Два раза сому по морде темляком съездил. Довольно паники, сом еще на крючке. Делать «хрясь» не стал, аккуратно завел под голову - и резко дернул. </p>
<p>Тык, есть! Перехватываюсь перчаткой, вынимаю крючок из пасти. Павел сзади кричит - мол, тащи его в лодку, пока не ушел, крючок в лодке отцепишь. А я — само спокойствие. Сом-то не мой! Я всего лишь этот, как его, типа лаборант, принимающий у студента лабораторную работу.</p>
<p>...Теперь и Федя, и я, и Лёша Калинин, и Паша Попов с удовольствием вспоминаем о тех мгновениях. А о квоках, насадке, методике и прочих хитростях, пожалуй, надо говорить спокойно, без эмоций, с чувством, с толком, с расстановкой. Первые шаги закончились, началась осознанная практика ловли сома на квок со всеми её хитростями, парадоксами и вопросами на которые пока не дал ответа. В общем, имеем что сказать по этому поводу!</p>
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="http://sfish.ru/page/moi-pervye-shagi-v-lovle-soma-na-kvok" title="Мои первые шаги в ловле сома на квок">Мои первые шаги в ловле сома на квок</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">1196</span><span class="s-info">Подписчика</span></a><a href="https://www.facebook.com/sfishru/" title="Страница Спортивное Рыболовство на Facebook" class="soc-item small-item s-fb" target="_blank"><img src="/uploads/img/n-icon-soc-fb.jpg" alt="FaceBook"/><span class="s-title">272</span><span class="s-info">Подписчиков</span></a><a href="https://www.instagram.com/sfish.ru/" title="Страница Спортивное Рыболовство в Intagram" class="soc-item small-item s-instagtamm" target="_blank"><img src="/uploads/img/n-icon-soc-inst.jpg" alt="Instagramm"/><span class="s-title">10.3K</span><span class="s-info">Подписчиков</span></a><a href="http://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">260</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="http://petrokanat.ru" title="Петроканат" target="_blank"><img src="http://sfish.ru/uploads/_pages/1773/modul-petrokanat.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="http://sfish.ru/uploads/_pages/1773/modul-profish.jpg" alt=""/></a></div><div class="sidebar-block"><a href="http://balsax.com" title="Balsax" target="_blank"><img src="http://sfish.ru/uploads/_pages/1659/modul-balsax.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://eco-group.ru" title="Eco group" target="_blank"><img src="http://sfish.ru/uploads/_pages/1659/modul-ecogroup.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://www.hunting-expo.ru" title="" target="_blank"><img src="http://sfish.ru/uploads/_pages/1659/modul-hunting.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://normark.ru" title="Normark" target="_blank"><img src="http://sfish.ru/uploads/_pages/1659/str-normark-1.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://leader-boats.ru" title="Leader Boats" target="_blank"><img src="http://sfish.ru/uploads/_pages/1659/str-leader.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://normark.ru" title="Normark" target="_blank"><img src="http://sfish.ru/uploads/_pages/1659/str-normark-2.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="http://sfish.ru/uploads/_pages/1659/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://www.salmoru.com" title="" target="_blank"><img src="http://sfish.ru/uploads/_pages/1659/modul-feederconc.jpg" alt=""/></a></div>		</div>
       </div>
        
        
        
		
        
        <div class="clearfix"></div>
	
	</div>

	

	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="http://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="http://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="http://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="http://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="http://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="http://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'http://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>