<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns#"><head>
<meta charset="UTF-8">
<title>Ловля нехищной рыбы на песчаных косах - Спортивное рыболовство</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="MaxSite CMS">
<meta name="description" content="Хочу рассказать о ловле нехищной рыбы на песчаных косах Волги и Ахтубы в теплое время года">
<meta name="keywords" content="рыбалка ахтуба, ловля в ахтубе">
<meta property="og:title" content="Ловля нехищной рыбы на песчаных косах - Спортивное рыболовство">
<meta property="og:description" content="Хочу рассказать о ловле нехищной рыбы на песчаных косах Волги и Ахтубы в теплое время года">
<meta property="og:url" content="http://sfish.ru/page/lovlja-nehishhnoj-ryby-na-peschanyh-kosah">

<meta property="og:image" content="http://sfish.ru/uploads/img/sfish-footer-logo.png"/>
<meta name="yandex-verification" content="cb1f01bd52e196c0" />
<link rel="shortcut icon" href="http://sfish.ru/uploads/favicons/favicon-sfish.png" type="image/x-icon">
<meta property="og:image" content="http://sfish.ru/uploads/_pages/1788/2-0.jpg"><link rel="canonical" href="http://sfish.ru/page/lovlja-nehishhnoj-ryby-na-peschanyh-kosah"><link rel="alternate" type="application/rss+xml" title="Все новые записи" href="http://sfish.ru/feed">
<link rel="alternate" type="application/rss+xml" title="Все новые комментарии" href="http://sfish.ru/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Комментарии этой записи" href="http://sfish.ru/page/lovlja-nehishhnoj-ryby-na-peschanyh-kosah/feed">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&subset=latin,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/forms.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/sfish-style.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/templates/sfish/assets/css/style.css?1941">
<link rel="stylesheet" href="http://sfish.ru/application/maxsite/plugins/slick_slider/css/slick.css"><link rel="stylesheet" href="http://sfish.ru/application/maxsite/plugins/lightbox/css/jquery.lightbox-0.5.css"><script src="http://sfish.ru/application/maxsite/common/jquery/jquery.min.js"></script>
	<script src="http://sfish.ru/application/maxsite/common/jquery/jquery.cookie.js"></script>

<script type="text/javascript">
	var MxShopPath = "http://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcnVuLWFqYXgucGhw";
	var MxShopReply = "http://sfish.ru/ajax/cGx1Z2lucy9teF9zaG9wL214X2FqYXgvbXhfcmVwbHktYWpheC5waHA=";
</script>

<script src="http://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.shop.js"></script>
<script src="http://sfish.ru/application/maxsite/plugins/mx_shop/js/jquery.mx.reply.js"></script>

</head><body class="mso-body-all mso-body-page">
<div class="my-all-container layout-center-wrap">
<div class="wrap">

	<div class="header clearfix">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38495700 = new Ya.Metrika({
                    id:38495700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38495700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="logo-block left"><a href="http://sfish.ru/"><img src="http://sfish.ru/uploads/img/sfish-top-logo-new.png" alt="Спортивное рыболовство" title="Спортивное рыболовство"></a></div> <div class="top-contact-block right"><p class="dsergey-title">Телефон редакции</p><p class="dsergey-phone"><a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p></div> <div class="dsergey-links-user-header pabsolute"><a href="#" class="dsergey-link-finder-header" id="he_finder" title="Поиск по сайту"></a><a href="http://sfish.ru/login" class="dsergey-link-login-header" id="he_login" title="Войти под своим именем"></a></div> <div class="tbudnikov-block-img tbifirst"></div>  <div class="tbudnikov-block-img tbisec"></div>  <div class="tbudnikov-block-img tbilast"></div> <div class="clearfix"></div>        
        
	</div>

	<div class="nav">
    	<a href="#" id="open-tab-menu" class="desct-hide"></a><nav class="clearfix top-nav-container"> <ul class="main-menu">
<li class=""> 
<a href="http://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
<!--<li class="selected"> 
<a href="http://ofish.ru/" class="" title="Главная">Главная</a></li>
<li class=""> 
<a href="http://ofish.ru/category/news" class="" >Новости</a></li>
<li class=""> 
<a href="http://ofish.ru/category/arhiv_zhurnala" class="" >Архив журнала</a></li>
<li class=""> 
<a href="http://ofish.ru/page/podpiska" class="" >Подписка</a></li>
<li class=""> 
<a href="http://ofish.ru/category/stati" class="" >Статьи</a></li>
<li class=""> 
<a href="http://ofish.ru/category/video" class="" >Видео</a></li>
<li class=""> 
<a href="http://ofish.ru/page/kontakty" class="" >Контакты</a></li>-->
    </ul></nav> <div class="top-search-block"> <input type="hidden" id="jsiteurl" value="http://sfish.ru/"/><form action="#" method="GET" class="tsb-search" id="top_sform"><input type="text" name="search_text" value="" placeholder="Введите текст для поиска..."/><button type="submit">Найти</button> </form> </div><div class="breadcrumbs"><div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="http://sfish.ru/page/sportivnoe-rybolovstvo-n8-avgust-2018">Спортивное рыболовство №8 август 2018</a> <i>↓</i>  </div>
<div class="breadcrumbs-row"> <a href="/">Главная</a><i>&#8250;</i><a href="http://sfish.ru/category/stati">Статьи</a><i>&#8250;</i><a href="http://sfish.ru/category/po_rodnym_prostoram">По родным просторам</a><i>&#8250;</i><a href="http://sfish.ru/category/stati_iz_zhurnalov">Статьи из журналов</a> <i>↓</i>  </div>
</div>    </div>


	<div class="main righ-sidebar-main">


		<div class="content content-left">
			<article class="is-page-product statiya">
<script type="text/javascript">
	$(document).ready(function(e) {
		var Test;
        //if(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent)) {
		Test = /(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent);

	//}
	$('#phone_test').text('script');
	console.log(/(iPhone|iPad|Android|Windows Phone|WPDesktop|WP7)/i.test(navigator.userAgent));
    });

</script>


<i class="start-image" style="display:none"></i><header class="header-page"><h1 class="page-page-title">Ловля нехищной рыбы на песчаных косах</h1><p class="h-article-author">Андрей Дарманьян | <time datetime="2018-08-07T10:43:23+0300" class="i-calendar">7 августа 2018 г.</time></p></header>

<p>Хочу рассказать о ловле нехищной рыбы на песчаных косах Волги и Ахтубы в теплое время года. Я это делаю без какой-либо прикормки и, что самое ценное, такая рыбалка сопряжена с принятием солнечных ванн и абсолютно не требует каких-либо хитрых снастей или мудреных рыболовных методик.</p>
<a id="cut"></a>

<img src="http://sfish.ru/uploads/_pages/1788/2-0.jpg" alt="" class="right">
<p>Началось всё 10 лет назад, когда друзья моего отца, увлеченные рыбаки, отдыхали на обрывистом берегу Волги ниже Корочинского затона (Черноярский район, север Астраханской области, затон на фрагменте карты отмечен овальчиком). Это место хорошо подходит для берегового джига или ночной ловли на донные снасти. Днем же поплавочная или донная рыбалка в этом месте сводится к банальному объеданию насадки мелкой густерой. </p>
<p>А насупротив красуется намытая коса с песчаными дюнами, сопровождаемая ямками и перекатами на реке. Расстояние до неё примерно 500 м, а из плавсредств в наличии была только «Уфимка». Самый увлеченный и отчаянный рыболов из отцовой компании сумел переправиться на веслах - и в дневное время неплохо наловил лещей от кило до двух. </p>
<p>Прошел год, и мы с другом приехали на это же место. Ночью была хорошая рыбалка на донки, на малька клевал судак, на червя - крупная густера, синец, лещ, даже сомик под 10 кг, а утром всё повторилось, как и у друзей отца. Мы привезли с собой лодку с мотором - и, быстро её собрав, переправились на косу. Поклевки не заставили себя ждать, ловился хороший лещ, подуст, язь, карась и что-то еще. С этой рыбалки всё и началось. Мы поняли, что теперь знаем, где ловить серьёзную рыбу днем, и начали подбор снастей - удилищ, грузов и насадок, чтобы оптимизировать этот способ лова мирной рыбы на косах. </p>

<h2>Песчаная коса – рыбацкая краса</h2>
<p>Сейчас для ловли на косах я использую 2 - 3 штекерных удилища с тестами 100 - 250 г длиной 2,4 – 3 м, безынерционные катушки размером от 3000 с «плетенкой» 0,2 - 0,3 мм. Поводки делаю из монофильной лески 0,25 – 0,3 мм с двумя крючками разных номеров - для насадки червя и опарыша. В последний год стал поводки делать из лески фирмы <strong>Balsax</strong> - как-то вот Европа мне ближе, чем Япония. </p>
<p>По случаю увидел в магазине разнообразие расцветок - и прикупил себе желтой и зеленоватой лески. Мне кажется, на фоне песка они совсем не заметны для рыб. Хотя, наверное, это не важно. Главное - на разрыв держат заявленную нагрузку.</p>

<img src="http://sfish.ru/uploads/_pages/1788/2-1.jpg" alt="" class="left">
<p>Оснастка - простейшая: на «плетенку» надевается карабин, он свободно по ней скользит. К этому карабину крепится груз. А на конец «плетенки» привязывается другой карабин – к нему крепится поводок из «монофила». Эта незамысловатая конструкция позволяет при забросе не путаться поводку с «плетенкой». Длина поводка - примерно 1 м, чтобы насадка немного поднималась от дна и играла на течении. Грузы - массой от 80 до 140 г, я использую «пирамиды» или «ромбы» с пупырышками - чтобы его меньше сносило течением. </p>
<p>Кормушки не ставлю, в них нет необходимости, т.к. сильное течение и относительно небольшая глубина - около двух метров - при дальнем забросе при ударе о воду практически сразу весь корм остается на поверхности. Более того, кормушка не держится на течении - и её, пустую, сносит под берег. Ну а рыбы на косе достаточно, необходимо набраться терпения и найти её.</p>
<p>Теперь о самой ловле. Начинаем ловить на косах, когда заканчивается запрет в Астраханской области, т.е. после 20-го июня, когда есть возможность после паводка добраться до места. Продолжается это прекрасное время лова до конца сентября в зависимости от погоды - пока рыба не начинает собираться в стаи и скатываться на ямы. </p>
<p>Не обязательно затевать ловлю на косах с рассветом. Рыба прекрасно клюет в течение всего дня, хотя во второй половине может немного хуже брать. Ночью тоже ловится разная крупная рыба, но дело в том, что с закатом солнца на косу выходит множество мелкой густеры - и хватает наживку до рассвета, из-за неё хорошая рыба не успевает клевать. В общем, на косу я переправляюсь часов в 8 - 9 утра. Для ловли ищу места с перекатами, ямками, дюнами. Если песчаная коса без такого рельефа – практика ловли показывает, что ожидается нулевой результат. </p>

<img src="http://sfish.ru/uploads/_pages/1788/2-2.jpg" alt="Лучше 20 м пройти и забросить тяжелый груз максимально далеко " title="Лучше 20 м пройти и забросить тяжелый груз максимально далеко " class="center">
<p>Найдя место, расставляю сторожки-рогульки на расстоянии 10 - 20 м друг от друга - для того, чтобы течением не спутало поводки на удилищах. Захожу в воду примерно на 20 м от берега, делаю максимально дальний заброс немного против течения. </p>

<img src="http://sfish.ru/uploads/_pages/1788/2-3.jpg" alt="Подусты частенько ловятся на косах" title="Подусты частенько ловятся на косах" class="center">
<p>Дождавшись, когда груз упадет на дно и не теряя контакта с приманкой, стравливаю «плетенку» со шпули - это делается для того, что, когда груз несет по дну, часто случаются поклевки, а на стоящем удилище можно подумать, что несет течением - и пока поймешь, рыба может сойти. Выхожу на берег, дожидаюсь, пока груз остановится, ставлю удилище на сторожок, вешаю на вершинку бубенчик. Что использовать - колокольчик или бубенчик - не принципиально. </p>
<p>В ожидании поклевок купаюсь, загораю – в общем, провожу время, как на пляже. Как правило, если клюет, то рыба берет верно. Свободно можно успеть добежать от первой до последней удочки и вытащить рыбу. А если долго на одном месте нет поклевок, начинаю сначала перебрасывать дальше или ближе, а потом перемещаться с удилищем по косе в поисках клёвой точки. Коса большая, места много, где-нибудь что-нибудь да обязательно клюнет.</p>

<h2>Вариации на тему «Пойду ль я, выйду ль я»</h2>

<img src="http://sfish.ru/uploads/_pages/1788/2-4.jpg" alt="Понимаю, что фидер выглядит респектабельней, но на такую снасть ловится лучше. По крайней мере, у меня…" title="Понимаю, что фидер выглядит респектабельней, но на такую снасть ловится лучше. По крайней мере, у меня…" class="right">
<p>Мои исследования песчаных кос на этом не закончились. Я пытался ловить в этих местах с лодки. Становился метров за 150 от берега, одним удилищем бросал в берег, другим - в сторону фарватера, а если не клевало - искал другие места. Ловилось когда как. Чаще с берега получалось лучше: проводили эксперименты - я с лодки, приятель с берега - почти всегда он меня облавливал. </p>
<p>В прошлом году поехали с другом на рыбалку, у него 2 фидера, у меня 3 донных удилища, переправились, выставились. У него тоненькие поводочки, чувствительные кончики, кормит на убой. За 3 часа лова у него была единственная поклевка, да и ту прозевал, я же за это время поймал с десяток лещей от килограмма до полутора без всяких фидерных наворотов.</p>
<p>И еще немного о рыбалке на таких же местах на Ахтубе. Происходит это в весеннее время, с первым сбросом воды и до наступления запрета на лов рыбы в Астраханской области с началом паводка, когда после зимы рыба выходит греться на песчаные косы. Удилища - те же, поводки, грузы - все такие же, рыба разная, ловится с рассвета и в течение всего дня.</p>
<p>Вообще, косы – интереснейшее место на реке! Однажды в конце июня или в начале июля мы переправились на косу в обеденное время. Поставили донки, поклевки не заставили себя ждать. Ловилось всё подряд, даже искупаться было некогда. Чуть выше по течению заметили небольшую ямку, куда стекала вода. Один из нас взял спиннинг с воблером и пошел обловить место. Ловились щука, жерех, язь, голавль. </p>
<p>Когда воблер оторвался, привязали «вертушку» - результат тот же. Через несколько лет, находясь немного в другом месте при слабом клеве, я вдруг вспоминаю эту историю - и мой взгляд сразу выхватывает небольшой свал недалеко от косы, где мы ловили. Оставив донки и оснастив спиннинг «вертушкой» MEPPS №3 белого цвета, я поймал подряд язя на 2,1 кг и щуку на 3 кг, а на воблер - окуня на 600 г, потом прошел «бакенщик» и больше поклевок не случилось. И хоть этот случай не вписывается в описываемый мной метод ловли на донки, спиннинг на косу я беру с собой всегда.</p>

<h2>По ту сторону косы</h2>
<p>Однажды произошел интересный случай, который оставил в моей памяти яркие воспоминания и который можно считать характерным как раз для ловли на косах. Как-то в самом начале сентября ловили на косе. Поклевывало плохо. Дул неприятный ветер и засыпал глаза песком. Один из нас остался со своими донками на прежнем месте, другой взял спиннинг и пошел искать счастья с воблером в надежде поймать хищника, я же собрал свои донки и перешел на другую сторону косы. </p>
<p>Место изначально неинтересное - течения почти нет, эдакий, песчаный котлован с проблемным подходом к берегу. Мы тут проходили на лодке. Другими словами, это широкая протока глубиной 4 м и с дном, похожим на ровное плато. Эхолот не показал ни одной рыбки, даже мелкой. Но зато там было тихо. Я забросил далеко, почти на 60 м. Насадка – «бутерброд» из червя и опарыша. Просидев полчаса и не увидев ни одной поклевки, я принялся собираться, смотал одну донку и хотел взяться за вторую, как удилище вдруг упало с подставки. Я сначала подумал, что это ветер или подмыло водой, но вдруг увидел, что удилище двигается. </p>

<div class="slick-slider big-img"><div><img src="http://sfish.ru/uploads/_pages/1788/2-5.jpg" alt="Бубенчик или колокольчик – решать вам"/></div><div><img src="http://sfish.ru/uploads/_pages/1788/2-6.jpg" alt="Насадить червя – целое искусство!"/></div><div><img src="http://sfish.ru/uploads/_pages/1788/2-7.jpg" alt="И это в самый полдень, когда с крутого берега рыбалки совсем нет!"/></div></div><div class="slick-slider small-img"><div><img src="http://sfish.ru/uploads/_pages/1788/mini/2-5.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1788/mini/2-6.jpg" alt=""/></div><div><img src="http://sfish.ru/uploads/_pages/1788/mini/2-7.jpg" alt=""/></div></div><div class="clearfix"></div>
<p>Быстро взял его в руки и сделал короткую подсечку. Сразу почувствовал, что на том конце снасти достойный соперник. Началось долгое вываживание, отпускание и подтягивание фрикциона, работа удилищем. И тут я вспоминаю, что этой удочкой я ловил густеру и не переоснастил её, т.е. поводки из лески 0,22 мм и маленькие крючочки. Я уже не думал о поимке рыбы, просто молился, чтобы она не сошла рано, чтобы можно было увидеть, с кем была такая увлекательная борьба. </p>
<p>Через какое-то время на том конце снасти рыба начала сдаваться. Не форсируя события, аккуратно подвожу к берегу - и вижу белого амура приличного размера. Как оказалось при взвешивании - 12,5 кг. Здесь берег обрывистый. Понимаю, что я его не возьму - и веду рыбу на отмель что неподалеку. </p>
<p>Но вдруг она делает финт - и второй поводок цепляется за анальный плавник. Мой пленник перестает сопротивляться. Не спеша подвожу к себе, кладу удилище и вытаскиваю рыбу на берег. Оставив все рыболовные принадлежности, бегу к друзьям поделиться радостью. Удивление их было безгранично! Оказывается, как только я ушел - вдруг резко заклевало на косе, и за то время, что меня не было, один друг поймал около десятка неплохих лещей. Хотел меня удивить, но не получилось - весь его улов весил гораздо меньше моего трофея! Ну а тот из нас, который ушел ловить хищника - вернулся ни с чем.</p>

<h2>Вместо послесловия</h2>
<p>В прошлом году по воле случая мы оказались на рыбалке вместе с постоянным автором журнала Алексеем Коломийцем. Ловили с ним с лодки в дрейфе на воблеры. Заприметив «нужную» косу, я попросился на берег. Время обеденное, жара. Неплохо было бы искупаться, пообедать… Ну я и забросил свои три «снаряда». </p>
<p>Я вовсе и не чаял чем-то удивить искушенного в рыбалке Алексея. Но он посчитал мою ловлю удивительной - и настоял на написании этого материала. Надеюсь, кому-то мой рассказ будет полезен.</p>

<img src="http://sfish.ru/uploads/_pages/1788/2-8.jpg" alt="Тот самый амур" title="Тот самый амур" class="center">
<div class="clearfix"></div></article>		</div>

		<div class="sidebar sidebar-right">
		<div class="sidebar-wrap">
			            <div class="sidebar-block page-on-parent"><h3>В номере</h3><h4><a href="http://sfish.ru/page/osobennosti-dzhigovoj-lovli-shhuki-v-vodohranilishhe-na-podvodnyh-bugrah-i-gorkah" title="Особенности джиговой ловли щуки в водохранилище на подводных буграх и горках">Особенности джиговой ловли щуки в водохранилище на подводных буграх и горках</a></h4><h4><a href="http://sfish.ru/page/antihevi-ili-dzhig-na-meli" title="Антихэви, или джиг на мели">Антихэви, или джиг на мели</a></h4><h4><a href="http://sfish.ru/page/lovlja-nehishhnoj-ryby-na-peschanyh-kosah" title="Ловля нехищной рыбы на песчаных косах">Ловля нехищной рыбы на песчаных косах</a></h4><h4><a href="http://sfish.ru/page/nauchilis-kvochit-chto-dalshe" title="Научились квочить — что дальше?">Научились квочить — что дальше?</a></h4></div><div class="sidebar-block"><div class="social-aside-block"><a href="https://play.google.com/store/apps/details?id=com.quazarteam.sportfish" title="Доступно в Google play" class="soc-item big-item s-google-play" target="_blank"><img src="/uploads/img/n-icon-google-play.png" alt="Google Play"/></a><a href="https://itunes.apple.com/ru/app/sportivnoe-rybolovstvo/id673090723?mt=8" title="Доступно в Apple Store" class="soc-item big-item s-apple-store" target="_blank"><img src="/uploads/img/n-icon-app-store.png" alt="App Store"/></a><a href="https://vk.com/sfishru" title="Группа Спортивное Рыболовство ВКонтакте" class="soc-item small-item s-vk" target="_blank"><img src="/uploads/img/n-icon-soc-vk.jpg" alt="Vk"/><span class="s-title">1206</span><span class="s-info">Подписчика</span></a><a href="https://www.facebook.com/sfishru/" title="Страница Спортивное Рыболовство на Facebook" class="soc-item small-item s-fb" target="_blank"><img src="/uploads/img/n-icon-soc-fb.jpg" alt="FaceBook"/><span class="s-title">290</span><span class="s-info">Подписчиков</span></a><a href="https://www.instagram.com/sfish.ru/" title="Страница Спортивное Рыболовство в Intagram" class="soc-item small-item s-instagtamm" target="_blank"><img src="/uploads/img/n-icon-soc-inst.jpg" alt="Instagramm"/><span class="s-title">10.3K</span><span class="s-info">Подписчиков</span></a><a href="http://www.youtube.com/Спортивноерыболовство " title="Канал Спортивное Рыболовство на You Tube" class="soc-item small-item s-ytube" target="_blank"><img src="/uploads/img/n-icon-soc-ytub.jpg" alt="You Tube"/><span class="s-title">260</span><span class="s-info">Подписчика</span></a></div></div><div class="sidebar-block"><a href="http://balsax.com" title="Balsax" target="_blank"><img src="http://sfish.ru/uploads/_pages/1660/modul-balsax.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://normark.ru" title="Normark" target="_blank"><img src="http://sfish.ru/uploads/_pages/1660/modul-normark.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://www.hunting-expo.ru" title="" target="_blank"><img src="http://sfish.ru/uploads/_pages/1660/modul-lexpo.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://normark.ru" title="Normark" target="_blank"><img src="http://sfish.ru/uploads/_pages/1660/modul-normark1.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://profish.ru" title="ЭКО ФИШ" target="_blank"><img src="http://sfish.ru/uploads/_pages/1660/modul-profish.jpg" alt=""/></a>
</div><div class="sidebar-block">
<a href="http://luckyjohn.info" title="luckyjohn" target="_blank"><img src="http://sfish.ru/uploads/_pages/1660/modul-lucky.jpg" alt=""/></a></div>		</div>
       </div>
        
        
        
		
        
        <div class="clearfix"></div>
	
	</div>

	

	<div class="footer">
		<div class="footer-menu-container"><ul class="footer-menu clearfix">
<li class=""> 
<a href="http://sfish.ru/" class="" title="Главная"><span>Главная</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/news" class="" ><span>Новости</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/arhiv_zhurnala" class="" ><span>Архив журнала</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/podpiska" class="" ><span>Подписка</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/stati" class="" ><span>Статьи</span></a></li>
<li class=""> 
<a href="http://sfish.ru/category/video" class="" ><span>Видео</span></a></li>
<li class=""> 
<a href="http://sfish.ru/page/kontakty" class="" ><span>Контакты</span></a></li>
</ul></div><div class="pad8-rl"><div class="fosergey-block left"><p>ООО «Редакция журнала «Спортивное рыболовство»</p> <p>Электронная версия журнала «Спортивное рыболовство»</p> <p><strong>Email:</strong> info@sfish.ru</p> <p><strong>Телефон:</strong> <a href="tel:+78129439800" class="tellink">+7 (812) 943-98-00</a></p> </div><div class="fosergey-block right"><img src="http://sfish.ru/uploads/img/sfish-footer-logo.png" alt="Спортивное рыболовство"/></div><div class="clearfix"></div><p>&copy; Спортивное рыболовство. Все права защищены. При копировании материалов ссылка на сайт обязательна.</p></div>	</div>

</div>
</div>


	<script src="http://sfish.ru/application/maxsite/plugins/tabs/tabs.js"></script><script src="http://sfish.ru/application/maxsite/plugins/slick_slider/js/slick.min.js"></script><script src="http://sfish.ru/application/maxsite/plugins/slick_slider/js/slick-cstm.js"></script><script src="http://sfish.ru/application/maxsite/plugins/lightbox/js/jquery.lightbox.js"></script>
<script>$(function(){lburl = 'http://sfish.ru/application/maxsite/plugins/lightbox/images/';$('div.gallery a').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
$('a.lightbox').lightBox({imageLoading: lburl+'lightbox-ico-loading.gif',imageBtnClose: lburl+'lightbox-btn-close.gif',imageBtnPrev: lburl+'lightbox-btn-prev.gif',imageBtnNext: lburl+'lightbox-btn-next.gif',imageBlank: lburl+'lightbox-blank.gif',txtImage: 'Изображение',txtOf: 'из',});
});</script><script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/forms.js"></script>
<script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/modernizr.js"></script>
<script src="http://sfish.ru/application/maxsite/templates/sfish/assets/js/lazy/my.js"></script>

</body></html>